Échec après avoir cliqué sur Test & Activer la boîte aux lettres dans Dynamics 365

Symptôme

Après avoir cliqué sur le bouton Test et activer la boîte aux lettres, un ou plusieurs des résultats du test s’affiche comme échec.

Cause

L’un des tests nécessaires pour permettre à la boîte aux lettres pour la synchronisation côté serveur ne s’est pas terminée avec succès.

Résolution

1. Ouvrez l’enregistrement de la boîte aux lettres. 

Remarque

Vous trouverez des enregistrements de la boîte aux lettres, accédez à paramètres, Configuration de la messagerie électronique, les boîtes aux lettreset modification de l’affichage pour les Boîtes aux lettres actives.

2. passer en revue toutes les notifications qui apparaissent dans la bannière en haut de l’écran de notification jaune.

Remarque

Si un message s’affiche indiquant que la boîte aux lettres ne sera pas traité jusqu'à ce qu’il est approuvé par un administrateur Office 365, cela indique un utilisateur avec le rôle d’administrateur Global de Office 365 a besoin de cliquer sur le bouton Approuver.Informations supplémentaires

3. Cliquez sur la section d’alertes sur le côté gauche de l’écran de la boîte aux lettres.

4. Recherchez d’éventuelles erreurs et examinez le message qui s’affiche.

Remarque

Si aucune erreur ne s’affiche, accédez à paramètres, Configuration de la messagerie électronique, puis Les paramètres de Configuration de messagerie. Dans la section configurer des alertes , vérifiez que l’option erreur est sélectionnée. Si ce n’est pas déjà sélectionné, activez cette option et cliquez sur OK. Cliquez ensuite sur le bouton Activer la boîte aux lettres & tester à nouveau et la vérification des erreurs. 

IMPORTANT :Lors de l’exécution de l’action de Test et d’activer la boîte aux lettres, veillez à sélectionner la case à cocher qui s’affiche dans la boîte de dialogue.

5. cliquez sur le en savoir plus lien s’il s’avère. Si un article vous aideront à cette erreur spécifique, ce lien vous dirigera vers elle. 

Besoin d’aide ?

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoindre Microsoft Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×