Écran d’ouverture de session devient noir dans 8.1 de Windows ou de Windows Server 2012 R2

Symptômes

Lorsque vous essayez d’ouvrir une session sur un ordinateur basé sur Windows Server 2012 R2 ou Windows 8.1, l’écran d’ouverture de session devient noir après avoir entré les informations d’identification. Ensuite, l’ordinateur cesse de répondre.

Remarque  L’ordinateur ne répond pas, même si vous appuyez sur CTRL + ALT + SUPPR.

Cause

Ce problème se produit parce qu’une erreur se produit lorsque le système tente d’exécuter le processus Userinit.exe. Par conséquent, le processus Explorer.exe ne peut pas être démarré par le processus Userinit.exe.

Résolution

Informations de mise à jour

Pour résoudre les problèmes, installez le correctif cumulatif de mise à jour 2887595. Pour plus d’informations sur l’obtention de ce package de correctif cumulatif, cliquez sur le numéro ci-dessous pour afficher l’article correspondant dans la Base de connaissances Microsoft :

Windows RT 8.1, 8.1 de Windows et Windows Server 2012 R2 cumulatif : novembre 2013

État

Microsoft a confirmé l'existence de ce problème dans les produits Microsoft répertoriés dans la section « S'applique à ».

Plus d'informations

Pour plus d'informations sur la terminologie de mise à jour logicielle, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft :

Description terminologie standard utilisée pour décrire les mises à jour logicielles de Microsoft

Besoin d’aide ?

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoindre Microsoft Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×