Erreur « Désolé, un problème s’est produit lors de l’initialisation de l’application » lorsque vous accédez à l’application Dynamics 365 pour Outlook
Cet article vous aide à résoudre le problème qui se produit lorsque vous accédez à l’application Dynamics 365 pour Outlook.
S’applique à : Microsoft Dynamics 365 Customer Engagement Online
Numéro de la base de connaissances d’origine : 3064193
Symptômes
Lorsque vous cliquez sur l’application Dynamics 365 dans Outlook (partout où l’application est prise en charge), le message suivant s’affiche :
Désolé... Un problème s’est produit lors de l’initialisation de l’application. Réessayez ou redémarrez l’application.
Cause
Cette erreur peut apparaître lorsque l’initialisation de l’application a échoué pour une raison inconnue.
Résolution
Fermez l’application et rouvrez-la. Si le problème persiste, essayez de fermer votre navigateur Internet et de le rouvrir. Si le problème persiste, réessayez à une date ultérieure.
Commentaires
https://aka.ms/ContentUserFeedback.
Bientôt disponible : Tout au long de 2024, nous allons supprimer progressivement GitHub Issues comme mécanisme de commentaires pour le contenu et le remplacer par un nouveau système de commentaires. Pour plus d’informations, consultezEnvoyer et afficher des commentaires pour