« L’unité commerciale est désactivée. Contactez votre administrateur pour l’activer . » L’erreur se produit dans Dynamics 365'application pour Outlook
Cet article vous aide à résoudre le problème qui se produit lorsque vous tentez d’utiliser l’application Dynamics 365 pour Outlook.
S’applique à : Microsoft Dynamics CRM Online
Numéro de la base de connaissances d’origine : 4555672
Symptômes
Lorsque vous tentez d’utiliser l’application Dynamics 365 pour Outlook, le message suivant s’affiche :
L’unité commerciale est désactivée. Contactez votre administrateur pour l’activer.
Cause
L’unité commerciale à laquelle appartient votre utilisateur dans Microsoft Dynamics CRM est désactivée.
Résolution
Vérifiez que l’unité commerciale de votre utilisateur est activée.
- Accédez Dynamics 365 en tant qu’utilisateur avec le rôle Administrateur système.
- Accédez à Paramètres ->Sécurité.
- Cliquez sur Utilisateurs, puis sélectionnez l’utilisateur concerné.
- Consultez la section Informations sur l’organisation pour identifier l’unité commerciale sélectionnée de l’utilisateur.
- Accédez à nouveau à Paramètres ->Sécurité .
- Cliquez sur Unités commerciales , puis remplacez l’affichage par Unités commerciales inactives.
- Si vous voyez l’unité commerciale de l’utilisateur comme inactive, activez-la ou mettez à jour l’utilisateur pour qu’il se trouve dans une autre unité commerciale active.
- Essayez d’ouvrir à nouveau l’application Dynamics 365 pour Outlook.
Commentaires
https://aka.ms/ContentUserFeedback.
Bientôt disponible : Tout au long de 2024, nous allons supprimer progressivement GitHub Issues comme mécanisme de commentaires pour le contenu et le remplacer par un nouveau système de commentaires. Pour plus d’informations, consultezEnvoyer et afficher des commentaires pour