Symptôme

Lorsque vous cliquez sur Tester la connexion dans un profil de serveur de messagerie pour se connecter en ligne de Dynamics 365 pour Exchange locaux, vous rencontrez l’erreur suivante :

« Le compte n’a pas l’autorisation d’emprunter l’identité de l’utilisateur demandé »

Cause

Cette erreur peut se produire si le compte d’utilisateur spécifié dans l’enregistrement de profil de serveur de messagerie n’a pas les autorisations de l’emprunt d’identité pour la boîte aux lettres Exchange.

Résolution

Assurez-vous que le compte utilisateur fourni dans l’enregistrement de profil de serveur de messagerie a les autorisations de l’emprunt d’identité pour chaque boîte aux lettres Exchange associée.

Pour plus d’informations sur la configuration de l’emprunt d’identité Exchange, voir :

Comment : configurer l’emprunt d’identité

L’emprunt d’identité et EWS dans Exchange

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