Se connecter avec Microsoft
S'identifier ou créer un compte.
Bonjour,
Sélectionnez un autre compte.
Vous avez plusieurs comptes
Choisissez le compte avec lequel vous voulez vous connecter.

Symptômes

Vous ne trouve plus les informations de contact d’entreprise dans Microsoft Skype pour 2016 de l’entreprise. Lorsque vous essayez d’afficher les informations, le message d’erreur suivant s’affiche :

Nous n’avons trouvé un organigramme.

En outre, MAPI est affiché comme étant déconnecté, ou l’état « Votre Exchange Server est actuellement indisponible » D’informations MAPI dans Skype en matière d' Informations de Configuration.

Cause

Ce problème se produit car la bibliothèque de l’authentification Active Directory (ADAL) n’est pas correctement implémenté dans Microsoft Office.

Solution de contournement

Suivez les étapes décrites dans cette section avec soin. Des problèmes graves peuvent survenir si vous modifiez le Registre de façon incorrecte. Avant que vous modifiez, sauvegarder le Registre pour la restauration en cas de problèmes.

Il existe au moins deux variantes de ce problème. Une solution de contournement pour la première variante est temporairement la valeur 1de la valeur DWORD des clés de Registre suivantes :

Chemin de HKEY_CURRENT_USER\SOFTWARE\Microsoft\Office\16.0\Common\Identity de la sous-clé : Valeur : DisableADALatopWAMOverride Les données DWORD : 1

Chemin de HKEY_CURRENT_USER\SOFTWARE\Microsoft\Office\16.0\Common\Identity de la sous-clé : Valeur : DisableAADWAM Les données DWORD : 1

Ces clés de Registre doivent être supprimées lorsque le problème est confirmé être résolu dans les clients de Office.

Il n’existe actuellement aucune solution de contournement pour la deuxième variante.

Informations supplémentaires

Ce problème sera résolu dans les versions 16.0.11610.10000 et ultérieures de Skype pour client d’entreprise 2016.

 

Besoin d’aide ?

Développez vos compétences

Découvrez des formations >

Accédez aux nouvelles fonctionnalités en avant-première

REJOINDRE MICROSOFT 365 INSIDERS >

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?

Nous vous remercions de vos commentaires.

×