Symptômes
Lorsque la page de connexion de Microsoft Outlook Web App ou la page d’ouverture de session Exchange Administration Center (EAC) est affichée en espagnol, dans un environnement Microsoft Exchange Server 2013, l’étiquette pour le nom d’utilisateur est Nombre de usuario\dominio : au lieu de Dominio\nombre de usuario :. Par conséquent, les utilisateurs ne peut pas connecter à Outlook Web App ou fac.
Cause
Le problème se produit parce que l’étiquette est traduite correctement.
Résolution
Pour résoudre ce problème, installez la mise à jour cumulative suivante :
Description de 2892464 de mise à jour Cumulative 3 pour Exchange Server 2013
État
Microsoft a confirmé l'existence de ce problème dans les produits Microsoft répertoriés dans la section « S'applique à ».