« Vous avez uniquement accès administratif pour Microsoft Dynamics CRM... » lors de l’accès à l’application de Microsoft Dynamics CRM pour Outlook

Symptômes

Lorsque vous cliquez sur l’application de Dynamics CRM dans Outlook (anywhere la prise en charge de l’application), vous voyez le message suivant :

« Vous avez uniquement accès administratif pour Microsoft Dynamics CRM. Pour utiliser cette application, vous devez disposer des accès en lecture et en écriture. »

Cause

L’option de Mode d’accès de l’utilisateur est définie sous la forme d’administration. Si le mode d’accès est défini sous la forme d’administration, les privilèges de l’utilisateur sont limitées.

Résolution

1. en tant qu’utilisateur avec le rôle d’administrateur système, modifiez le type d’accès de cet utilisateur en lecture-écriture.

2. Connectez-vous à l’application web Microsoft Dynamics CRM en tant qu’utilisateur avec le rôle administrateur système.

3. Accédez à Paramètres > sécurité > utilisateurs.

4. Double-cliquez sur l’utilisateur.

5. sous Administration, sélectionnez la valeur « Lecture seule » pour le Mode d’accès.

6. Cliquez sur Enregistrer.

Besoin d’aide ?

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoindre Microsoft Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×