Si cet article ne décrit pas le problème matériel vous concernant, veuillez consulter le site Web de Microsoft à l’adresse suivante pour afficher d’autres articles sur le matériel :

http://support.microsoft.com/default.aspx/w98?sid=460

Symptômes

Après avoir désactivé la prise en charge de plusieurs affichages, certains programmes peuvent être affichées hors de l’écran.

Cause

Ce problème peut se produire si le programme était affiché sur un moniteur autre que le moniteur principal avant que vous avez désactivé l’affichage sur plusieurs écrans.

Résolution

Pour résoudre ce problème, utilisez une des méthodes suivantes :

Méthode 1

  1. Démarrez le programme.

  2. Cliquez sur le programme dans la barre des tâches, puis cliquez sur Agrandir.

  3. Cliquez sur une zone vide de la barre des tâches, puis cliquez sur les fenêtres en Cascade.

  4. Redimensionnez la fenêtre du programme selon le cas.

Méthode 2

  1. Démarrez le programme.

  2. Cliquez sur le programme dans la barre des tâches, puis cliquez sur Déplacer.

  3. Déplacez le pointeur de la souris au milieu de l’écran.

  4. Utilisez les touches FLÉCHÉES du clavier pour déplacer la fenêtre du programme à une zone visible à l’écran.

  5. Appuyez sur Entrée.

  6. Redimensionnez la fenêtre, si nécessaire.

Méthode 3

Remarque : La méthode suivante ne s’applique pas si vous avez supprimé la carte graphique secondaire à partir de l’ordinateur.

  1. Cliquez sur Démarrer, pointez sur Programmes, cliquez sur Panneau de configuration, puis double-cliquez sur Affichage.

  2. Cliquez sur l’onglet Paramètres.

  3. Dans la zone Afficher, cliquez sur la carte graphique secondaire.

  4. Cliquez sur la case « Étendre mon bureau Windows sur ce moniteur » pour la désactiver, puis cliquez sur OK.

Informations supplémentaires

Ce problème peut également se produire si vous modifiez la disposition des moniteurs sous l’onglet Paramètres dans Propriétés d’affichage.

Besoin d’aide ?

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoindre Microsoft Insider

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la traduction ?
Qu’est-ce qui a affecté votre expérience ?

Nous vous remercions pour vos commentaires.

×