De Microsoft Dynamics CRM pour Microsoft Office Outlook n’est pas installé.

Symptômes

Lorsque vous exécutez pour le scénario d’Outlook dans l' Assistant de récupération et de prise en charge de MicrosoftCRM, il indique CRM pour Outlook n’est pas installé ou n’est pas une version prise en charge.

Cause

CRM pour Outlook n’est pas installé ou il n’est pas une version prise en charge.

Résolution

Vérifier qu'une version prise en charge de CRM pour Outlook est installée.

Option 1

1. Ouvrez une session dans votre application web CRM Online via votre navigateur web.

2. Cliquez sur le bouton paramètres dans le coin supérieur droit de l’écran.

3. Cliquez sur les applications pour Dynamics CRM. Cette option s’affiche si votre instance de CRM Online est CRM 2016 ou version ultérieure et que votre administrateur système n’a pas désactivé cette option.

4. Cliquez sur Télécharger CRM pour Outlook.


Option 2

Reportez-vous à l’article suivant pour plus d’informations sur l’installation de CRM pour Outlook :

Paramétrage de CRM pour Outlook

Lorsque vous affichez l’article référencé ci-dessus, sélectionnez l’onglet correspondant en haut correspond à la version que vous installez. Nous vous recommandons que la version du client CRM pour Outlook est la même version principale que votre organisation CRM en ligne. Si vous ne savez pas quelle version de Microsoft Dynamics CRM que votre organisation utilise, contactez votre administrateur CRM. Vous pouvez également afficher votre version CRM lorsque vous accédez à Microsoft Dynamics CRM via un navigateur web. Dans la barre de navigation, cliquez sur le bouton paramètres dans le coin supérieur droit de l’écran, puis cliquez sur à propos. Installez la version de CRM pour Outlook qui correspond à la version principale de votre organisation CRM. Exemple : Si la version est 7.1.1.3157, installation 2015 de CRM pour Outlook.

6.x = 2013 de CRM pour Outlook

7.x = 2015 de CRM pour Outlook

8.x = 2016 de CRM pour Outlook


Plus d'informations

Si vous rencontrez une erreur lors de l’installation ou la désinstallation de CRM pour Outlook, exécutez programme d’installer et de résolution des problèmes de désinstallation.

Besoin d’aide ?

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoindre Microsoft Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×