PROBLÈME

Vous installez Exchange Server 2013 et la mise à jour cumulative 3 (CU3) pour Exchange 2013 afin de configurer un déploiement hybride entre votre environnement local et Exchange Online. Ensuite, contactez le support technique Microsoft pour obtenir la clé de produit gratuite pour l’édition hybride. Toutefois, lorsque vous entrez la clé de produit pour activer le produit, vous recevez le message d’erreur suivant :

Clé de produit errorInvalid.

CAUSE

Ce problème survient en raison d’une régression dans la mise à jour cumulative 3 pour Exchange Server 2013. Cette régression entraîne une reconnaissance incorrecte du produit.

SOLUTION DE CONTOURNEMENT

Vous pouvez ignorer sans risque le message d’erreur d’activation du produit. Tant que ce problème ne sera pas résolu, il n’y a aucun effet indésirable à sortir du serveur sans licence.

État

Il s’agit d’un problème connu qui sera résolu dans une version ultérieure. 

INFORMATIONS SUPPLÉMENTAIRES

Si vous avez déjà déployé la clé de produit pour l’édition hybride sur un serveur, puis que vous avez effectué une mise à niveau ultérieure du serveur vers Exchange 2013 CU3, le serveur reste sous licence, et la licence s’affiche comme valide. Le problème qui est décrit dans la section « problème » ne se produit que lorsque vous tentez d’entrer la clé de produit sur un serveur Exchange 2013 sur lequel CU3 est installé. 

Encore besoin d'aide ? Accédez à Microsoft Community.

Besoin d’aide ?

Développez vos compétences

Découvrez des formations >

Accédez aux nouvelles fonctionnalités en avant-première

Rejoindre Microsoft Insider >

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?

Nous vous remercions de vos commentaires.

×