Error_Message_0x80070000 lors de l’utilisation de Dynamics 365 App pour Outlook

Symptôme

Lorsque vous essayez d’utiliser l’application de 365 Dynamics pour Outlook, le message d’erreur suivant s’affiche :

« Nous sommes désolés

Désolé, un problème. Veuillez essayer à nouveau ou redémarrez l’application.

Code d’erreur : Error_Message_0x80070000 »

Cause

Provoquer 1 : Il manque un ou plusieurs privilèges requis à votre rôle de sécurité Dynamics 365.

Cause 2 : Un problème est mis en cache par votre navigateur web.

Provoquer 3 : L’application de 365 Dynamics pour Outlook ne reçoit pas une réponse lors de la demande d’une page à partir du serveur Dynamics 365.

Résolution

Résolution 1 : Vérifiez que votre rôle de sécurité Dynamics 365 inclut tous les privilèges requis documentés dans l’article suivant :

Privilèges requis pour l’application de 365 Dynamics pour Outlook

Résolution 2 : Désactivez le cache de votre navigateur web.  Pour plus d’informations sur l’effacement de l’historique d’Internet Explorer et du cache, reportez-vous à la section Afficher et supprimer votre historique de navigation dans Internet Explorer.

Résolution 3 : Vérifiez si votre organisation (en ligne) 365 de Dynamics n’est pas disponible, ou quelque chose bloque les communications avec 365 de Dynamics (en ligne). Vérifiez que vous pouvez accéder à votre organisation Dynamics 365 via votre navigateur web. Si vous ne pouvez pas accéder à votre organisation Dynamics 365 via votre navigateur web, l’application de 365 Dynamics pour Outlook ne sera pas en mesure d’accéder soit à votre organisation. Si vous ne parvenez pas à accéder à votre organisation Dynamics 365 avec votre navigateur web, contactez votre administrateur Dynamics 365.

Besoin d’aide ?

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoindre Microsoft Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×