Se connecter avec Microsoft
S'identifier ou créer un compte.
Bonjour,
Sélectionnez un autre compte.
Vous avez plusieurs comptes
Choisissez le compte avec lequel vous voulez vous connecter.

Symptômes

Dans un environnement Microsoft Exchange Server, lorsque vous effectuez une recherche d’e-Discovery et exportez ensuite les résultats par le biais de l’outil d’exportation des fichiers PST de l’eDiscovery, l’exportation ne se termine jamais, et vous recevez le message d’erreur suivant :

L’exportation a échoué avec l’erreur : Échec de l’exportation avec le type de l’erreur : 'Inconnu'. Détails : Valeur ne peut pas être null.

Nom du paramètre : clé.


Cause

Ce problème se produit si la propriété d’élément a la valeur null lorsque les résultats sont exportés.

Informations de mise à jour cumulative

Pour Exchange Server 2013

Pour résoudre ce problème, installez le 15 de mise à jour Cumulative pour Exchange Server 2013 ou une version ultérieure des mises à jour cumulatives pour Exchange Server 2013.

État

Microsoft a confirmé l'existence de ce problème dans les produits Microsoft répertoriés dans la section « S'applique à ».

Références

Obtenir des informations sur la terminologie que Microsoft utilise pour décrire les mises à jour logicielles.

Besoin d’aide ?

Vous voulez plus d’options ?

Explorez les avantages de l’abonnement, parcourez les cours de formation, découvrez comment sécuriser votre appareil, etc.

Les communautés vous permettent de poser des questions et d'y répondre, de donner vos commentaires et de bénéficier de l'avis d'experts aux connaissances approfondies.

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?
En cliquant sur Envoyer, vos commentaires seront utilisés pour améliorer les produits et services de Microsoft. Votre administrateur informatique sera en mesure de collecter ces données. Déclaration de confidentialité.

Nous vous remercions de vos commentaires.

×