Symptômes
Après une migration vers Microsoft Office 365, les utilisateurs ne peuvent pas ouvrir un dossier ou ajouter une boîte aux lettres masquée dans Outlook. En outre, les utilisateurs peuvent recevoir des messages d’erreur suivants, selon qu’ils tentent d’ajouter ou d’accéder.
-
Boîte aux lettres supplémentaire
Le nom ne peut pas être résolu. Le nom ne correspond pas à un nom dans la liste d’adresses.
-
Comptes Exchange supplémentaires
Le nom ne correspond pas à un nom dans la liste d’adresses.
-
Calendrier ou autres dossiers
Microsoft Outlook ne reconnaît pas le nom d’utilisateur.
Cause
Ce comportement est normal lorsque vous essayez d’ajouter une boîte aux lettres masquée.
Résolution
Mappage automatique permet aux utilisateurs possédant des autorisations d’Accès complet pour accéder à une boîte aux lettres masquée. Si vous migrez à partir d’un environnement sur site, reportez-vous à l’article suivant de la Base de connaissances Microsoft pour obtenir des instructions activer le mappage automatique dans un environnement hybride :
3080561 mappage automatique ne fonctionne pas comme prévu dans un environnement hybride d’Office 365