Se connecter avec Microsoft
S'identifier ou créer un compte.
Bonjour,
Sélectionnez un autre compte.
Vous avez plusieurs comptes
Choisissez le compte avec lequel vous voulez vous connecter.

Symptômes

Après l’installation de la mise à jour du 11 janvier 2022 Windows, les volumes amovibles mis en forme à l’aide de la taille du fichier reFS (ReFS) ne peuvent pas être élevés comme RAW.

Applicabilité :

  • Windows 11 (version d’origine)

  • Windows 10, version 21H2

  • Windows 10, version 21H1

  • Windows 10, version 20H2

  • Windows 10, version 1909

  • Windows 10 version 1809

  • Windows 10 Enterprise LTSC 2019

  • Windows 10 Entreprise LTSC 2016

  • Windows 10, version 1607

  • Windows 10 Entreprise 2015 LTSB

  • Windows Server 2022

  • Windows Server, version 20H2

  • Windows Server 2019

  • Windows Server 2016

  • Windows Server 2012 R2

  • Windows Server 2012

Cause

Ce problème peut se produire parce que le système de fichiers ReFS n’est pas pris en charge sur un support amovible, y compris les lecteurs externes USB. Dans le cadre de la mise à jour du 11 janvier 2022, l’un des correctifs a eu pour effet de ne pas faire monter ces volumes non pris en place.

Pour plus d’informations sur les fonctionnalités non pris en compte dans le système de fichiers ReFS, consultez les fonctionnalités suivantes qui ne sont pas disponibles dans le tableau ReFS pour l’instant dans la rubrique de vue d’ensemble Du système de fichiers qui s’ensupporte sur le site web Microsoft Docs.

Résolution

Pour résoudre ce problème, installez la mise à jour hors bande du 17 janvier 2022 applicable à votre Windows d’exploitation. Si vous continuez à faire l’expérience de ce problème, contactez le Support Microsoft.

Remarque Cette résolution s’applique uniquement aux volumes des versions 2 et ultérieures de la version ReFS.

Besoin d’aide ?

Vous voulez plus d’options ?

Explorez les avantages de l’abonnement, parcourez les cours de formation, découvrez comment sécuriser votre appareil, etc.

Les communautés vous permettent de poser des questions et d'y répondre, de donner vos commentaires et de bénéficier de l'avis d'experts aux connaissances approfondies.

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?
En cliquant sur Envoyer, vos commentaires seront utilisés pour améliorer les produits et services de Microsoft. Votre administrateur informatique sera en mesure de collecter ces données. Déclaration de confidentialité.

Nous vous remercions de vos commentaires.

×