Se connecter avec Microsoft
Connectez-vous ou créez un compte.
Bonjour,
Sélectionnez un autre compte.
Vous avez plusieurs comptes
Choisissez le compte avec lequel vous voulez vous connecter.

PROBLÈME

Les messages que vous recevez dans Exchange Online ou Exchange Online protection sont bloqués comme indésirables ou indésirables, même si vous avez activé l’option ne pas bloquer le domaine de l’expéditeur dans Microsoft Outlook.

CAUSE

Pour le moment, les domaines approuvés ne sont pas reconnus par défaut dans Exchange Online ou Exchange Online Protection. Les domaines bloqués, les adresses d’expéditeurs bloqués et les adresses d’expéditeur approuvées sont reconnus.

SOLUTION

Appliquez l’une des méthodes suivantes en fonction de votre situation :

Remarque L’utilisation de l’une de ces configurations peut entraîner une augmentation du courrier indésirable, car les domaines peuvent facilement être falsifiés par des spammeurs.

INFORMATIONS SUPPLÉMENTAIRES

Pour plus d’informations, reportez-vous aux rubriques suivantes :

Encore besoin d'aide ? Accédez à Microsoft Community.

Besoin d’aide ?

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoindre Microsoft Insider

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?

Nous vous remercions de vos commentaires.

×