Symptômes
Les images incorporées dans les e-mails de Rich Text ne sont pas correctement traités par l’E-mail Router ou la synchronisation du côté serveur de Microsoft Dynamics CRM.
Cause
Cela se produit car Dynamics CRM requiert un ID de contenu unique qui n’est pas utilisé avec les e-mails Rich Text. Lorsque le routeur de messagerie ou de la synchronisation de côté serveur demande pour cet ID de contenu unique pour convertir le texte en HTML, la valeur est vide, et l’image ne peut pas être associé à CRM.
Plus d'informations
Cela est voulu par la conception.