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Symptômes

Lorsque vous exécutez un compte de messagerie POP3 dans un environnement Microsoft Exchange Server 2013, les services POP3 s’arrêter par intermittence. Ainsi, les applications et les utilisateurs pas à envoyer ou recevoir des messages électroniques. Cependant, une fois que l’administrateur démarre manuellement les services POP3, les utilisateurs peuvent envoyer et recevoir des messages électroniques comme prévu.

Cause

Ce problème se produit car la session proxy pour le Service POP3 n’est pas traitée correctement par Exchange Server.

Résolution

Exchange Server 2013

Pour résoudre ce problème, installez le 21 de mise à jour Cumulative pour Exchange Server 2013 ou une mise à jour cumulative ultérieure pour Exchange Server 2013.

Statut

Microsoft a confirmé l'existence de ce problème dans les produits Microsoft figurant dans la liste des produits concernés par cet article.

Références

Démarrer et arrêter les services POP3

Vue d’ensemble des fonctionnalités de POP3 et IMAP4

En savoir plus à propos de la terminologie utilisée par Microsoft pour décrire les mises à jour logicielles.

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