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PROBLÈME

Les utilisateurs d’un environnement Microsoft Exchange Online Protection reçoivent un rapport de non-remise lorsqu’ils envoient des messages électroniques à un destinataire dont l’environnement de messagerie utilise le service UCEPROTECT pour la sécurité du courrier.

CAUSE

Ce problème se produit si une adresse IP Exchange Online Protection sortante est ajoutée à la liste bloquée UCEPROTECT.

SOLUTION

La cause du problème se trouve dans la liste de blocage UCEPROTECT et la résolution doit être dirigée vers UCEPROTECT. Par conséquent, nous vous recommandons de contacter UCEPROTECT.

Les conseils suivants sont fournis en l’état et sans garantie pour résoudre les refus inattendus de courrier provenant d’environnements de destinataires qui utilisent le service UCEPROTECT comme liste de blocage.

Pour résoudre ce problème, essayez ce qui suit. Si le système de messagerie des destinataires utilise la liste bloquée UCEPROTECT, contactez l’administrateur de messagerie du destinataire pour que les adresses IP du serveur edge sortant Exchange Online Protection suivantes soient ajoutées à une liste verte afin de contourner les vérifications UCEPROTECT :

INFORMATIONS SUPPLÉMENTAIRES

La liste de blocages UCEPROTECT est une liste de blocages en temps réel courante. Les listes de blocage en temps réel sont des listes d’adresses IP publiées via le système DNS (Domain Name System) sous forme de fichier de zone pouvant être utilisé par le logiciel du serveur DNS ou en tant que zone DNS active pouvant être interrogée en temps réel. Les listes de blocage en temps réel sont le plus fréquemment utilisées pour publier les adresses d’ordinateurs ou de réseaux liés au courrier indésirable. La plupart des logiciels de serveur de messagerie peuvent être configurés pour rejeter ou marquer les messages envoyés à partir d’un site répertorié sur une ou plusieurs listes de ce type.

Microsoft s’engage à permettre aux clients de disposer d’un environnement de messagerie sécurisé à la fois sans courrier indésirable et sans virus. Dans le cadre de cet engagement, Exchange Online Protection prend de nombreuses mesures pour s’assurer que les messages filtrés via notre réseau ne contiennent pas de messages commerciaux non sollicités.

Les produits tiers mentionnés dans le présent article proviennent de sociétés indépendantes de Microsoft. Microsoft exclut toute garantie, implicite ou autre, concernant les performances ou la fiabilité de ces produits.

Microsoft fournit des informations de contact tierces pour vous aider à trouver un support technique. Ces informations de contact peuvent être modifiées sans préavis. Microsoft ne garantit pas l'exactitude des informations concernant les sociétés tierces.

Les informations et la solution contenues dans ce document représentent l’affichage actuel de Microsoft Corporation sur ces problèmes à la date de publication. Cette solution est disponible via Microsoft ou un fournisseur tiers. Nous ne recommandons pas spécifiquement un fournisseur tiers ou une solution tierce que cet article pourrait décrire. Il peut également y avoir d’autres fournisseurs tiers ou solutions tierces que cet article ne décrit pas. Étant donné que nous devons répondre à l’évolution des conditions du marché, ces informations ne doivent pas être interprétées comme un engagement de la part de Microsoft. Nous ne pouvons pas garantir ou approuver l’exactitude des informations ou des solutions présentées par Microsoft ou par un fournisseur tiers mentionné.

Microsoft n’offre aucune garantie et exclut toutes les représentations, garanties et conditions qu’elles soient expresses, implicites ou légales. Celles-ci incluent, sans s’y limiter, les représentations, les garanties ou les conditions de titre, d’absence de contrefaçon, de condition satisfaisante, de qualité marchande et d’adéquation à un usage particulier, en ce qui concerne tout service, solution, produit ou tout autre matériel ou information. En aucun cas, Microsoft ne sera responsable de toute solution tierce mentionnée dans cet article.

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