Libérez votre créativité avec des modèles 3D

Sur Windows et macOS, Word, Excel, PowerPoint et Outlook vous guident dans la prise en charge de l’insertion de modèles 3D directement dans vos documents, feuilles de calcul ou présentations afin d’illustrer vos propos. Vous pouvez faire pivoter des modèles à 360° ou les incliner vers le haut ou le bas pour mettre l’accent sur une fonctionnalité spécifique d’un objet.

Ajouter des objets 3D à partir d’un fichier local

Vous insérez des modèles 3D dans vos fichiers comme vous le faites globalement pour d’autres images. Dans l’onglet Insérer du ruban, sélectionnez Modèles 3D, puis À partir d’un fichier.

Au terme de l’insertion, vous pouvez utiliser les contrôles pour manipuler l’image :

1Utilisez le contrôle 3D pour faire pivoter ou incliner votre modèle 3D dans la direction souhaitée. Cliquez, maintenez le bouton enfoncé et faites glisser à l’aide de la souris.

2Faites glisser les poignées de l’image vers l’avant ou vers l’arrière pour agrandir ou réduire cette image.

Vous pouvez également utiliser la poignée de rotation 3 pour faire pivoter l’image vers la droite ou vers la gauche, mais l’utilisation du contrôle de rotation 3D mentionné plus haut reste préférable.

Ajouter des modèles 3D à partir de notre bibliothèque en ligne

Pour sélectionner un modèle 3D dans notre bibliothèque en ligne, choisissez Modèles 3D > à partir de sources en ligne. Dans la boîte de dialogue qui s’affiche, vous pouvez parcourir ou rechercher des images 3D à partir du catalogue. 

Sélectionnez une ou plusieurs images, puis cliquez sur Insérer.

Modifier l’apparence de vos modèles 3D dans Office

Lorsque vous insérez un modèle 3D dans votre fichier Office, un nouvel onglet contextuel appelé Format s’affiche sur le ruban sous Outils de modèles 3D. L’onglet Format propose plusieurs contrôles très pratiques pour vous aider à personnaliser l’affichage de vos images 3D.

La galerie Affichages des modèles 3D met à votre disposition divers affichages prédéfinis à utiliser pour votre image. Par exemple, vous pouvez rapidement sélectionner la vue d’en-tête ou de haut en bas.

Si vous avez plusieurs modèles 3D et que vous avez du mal à sélectionner celui que vous souhaitez travailler, cliquez sur le volet Sélection pour activer la liste des objets. Vous pouvez ainsi facilement sélectionner la(les) image(s) que vous souhaitez sélectionner.

L’outil Aligner vous permet de placer votre image sur la page ou la diapositive, en haut ou sur le côté, par exemple.

La & zoom vous permet de contrôler la façon dont votre image 3D s’adapte au cadre. Cliquez sur le bouton & zoom avant, puis cliquez et faites glisser l’objet dans le cadre pour le déplacer. Utilisez la flèche de zoom sur le côté droit du cadre pour y agrandir ou y réduire l’objet.

Une fois que vous avez inséré vos images 3D, vous pouvez faire toutes sortes de choses intéressantes avec elles, par exemple, utiliser la transition Morphose de PowerPoint pour faire apparaître l’objet comme faisant pivoter ou pivoter.

Envoyer des modèles 3D par courrier

Dans Outlook 2019 ou une édition plus nouvelle, vous pouvez insérer des modèles 3D dans un message électronique. Pour utiliser cette fonctionnalité, vous devez utiliser l’éditeur de messages en taille entière. Si vous créez un e-mail, vous l’utiliserez déjà, mais si vous répondez à un message dans le volet de lecture, vous devez cliquer sur Fenêtre sortante pour agrandir l’éditeur de messages. Ensuite, vous pouvez aller à l’onglet Insertion et cliquer sur Modèles 3D.

N’oubliez pas que le destinataire ne peut pas modifier le modèle que vous insérez dans le message. Les modèles 3D dans les courriers électroniques sont convertis en images lorsqu’ils sont envoyés, de sorte que le premier ne peut pas le modifier.

Versions de macOS pris en charge

Les modèles 3D dans Microsoft 365 pour Mac ou Office 2019 pour Mac sont pris en charge sur macOS version 10.12 et sur macOS version 10.13.4 et ultérieures.

Cette fonctionnalité n’est pas prise en charge sur macOS version 10.11 et antérieures. Il n’est pas non plus pris en charge sur macOS version 10.13.0 à 10.13.3. Si vous exécutez une de ces versions, vous devez mettre à niveau vers une version plus récente pour utiliser la 3D.

Ajouter des objets 3D à partir d’un fichier local

Vous insérez des modèles 3D dans vos fichiers comme vous le faites globalement pour d’autres images. Dans l’onglet Insérer du ruban, sélectionnez Modèles 3D, puis À partir d’un fichier.

Au terme de l’insertion, vous pouvez utiliser les contrôles pour manipuler l’image :

1Utilisez le contrôle 3D pour faire pivoter ou incliner votre modèle 3D dans la direction souhaitée. Cliquez, maintenez le bouton enfoncé et faites glisser à l’aide de la souris.

2Faites glisser les poignées de l’image vers l’avant ou vers l’arrière pour agrandir ou réduire cette image.

Vous pouvez également utiliser la poignée de rotation 3 pour faire pivoter l’image vers la droite ou vers la gauche, mais l’utilisation du contrôle de rotation 3D mentionné plus haut reste préférable.

Ajouter des modèles 3D à partir de notre bibliothèque en ligne

Pour sélectionner un modèle 3D dans notre bibliothèque en ligne, choisissez Modèles 3D > à partir de sources en ligne. Dans la boîte de dialogue qui s’affiche, vous pouvez parcourir ou rechercher des images 3D à partir du catalogue.  

Sélectionnez une ou plusieurs images, puis cliquez sur Insérer.

Modifier l’apparence de vos modèles 3D dans Office

Lorsque vous insérez un modèle 3D dans votre fichier Office, un nouvel onglet contextuel appelé Format s’affiche sur le ruban sous Outils de modèles 3D. L’onglet Format propose plusieurs contrôles très pratiques pour vous aider à personnaliser l’affichage de vos images 3D.

La galerie Affichages des modèles 3D met à votre disposition divers affichages prédéfinis à utiliser pour votre image. Par exemple, vous pouvez rapidement sélectionner la vue d’en-tête ou de haut en bas.

Si vous disposez de plusieurs modèles 3D et que vous avez du mal à sélectionner celui que vous souhaitez travailler, ouvrez le volet Sélection pour activer la liste des objets(onglet Accueil > Ré organiser > volet Sélection). Vous pouvez ainsi facilement sélectionner la(les) image(s) que vous souhaitez sélectionner.

L’outil Aligner vous permet de placer votre image sur la page ou la diapositive, en haut ou sur le côté, par exemple.

La & zoom vous permet de contrôler la façon dont votre image 3D s’adapte au cadre. Cliquez sur le bouton & zoom avant, puis cliquez et faites glisser l’objet dans le cadre pour le déplacer. Utilisez la flèche de zoom sur le côté droit du cadre pour y agrandir ou y réduire l’objet.

Une fois que vous avez inséré vos images 3D, vous pouvez faire toutes sortes de choses intéressantes avec elles, par exemple, utiliser la transition Morphose pour faire apparaître l’objet pivoter ou pivoter.

Ajouter des modèles 3D

Pour insérer des modèles 3D dans Word, Excel ou PowerPoint pour Windows Mobile, sous l’onglet Insertion du ruban, sélectionnez Modèles 3D.

Le volet s’ouvre. Sélectionnez une ou plusieurs images et cliquez sur Insérer.

Modifier l’apparence de vos modèles 3D dans Office

Sélectionnez un modèle 3D que vous avez inséré dans Office pour Windows Mobile et un onglet Modèle 3D doit apparaître dans le ruban. Vous y trouverez des outils vous permettant de faire pivoter votre modèle d’une certaine quantité (vous pouvez toujours utiliser la souris pour le faire pivoter manuellement comme vous le souhaitez, si vous le souhaitez), ou apporter d’autres modifications.

Voici quelques-unes des modifications que vous pouvez apporter :

  • Le wrap text contrôle la façon dont le texte s’écoule autour de votre modèle 3D sur la page. Peut-être souhaitez-vous que votre modèle soit autonome et que le texte soit juste au-dessus ou en dessous ? Vous souhaitez peut-être que le modèle 3D ne prenne qu’une partie de l’écran et que le texte s’affiche également ? Cet outil vous permet d’effectuer ces choix.

  • Les dispositions Avancer ou Reculer vous permet d’organiser l’apparition d’autres objets sur la page avec votre modèle 3D. Par exemple, si vous voulez ajouter une forme de flèche et que celle-ci apparaisse au-dessus de votre modèle, en pointant quelque chose, vous pouvez reculer le modèle 3D et avancer la forme de flèche afin que la flèche apparaisse au-dessus de votre modèle 3D. Les mouvements de l’avant et de l’arrière vous peuvent vous aider à avoir plusieurs couches d’images ou d’objets.

  • Les outils Taille et Position vous offrent quelques outils qui vous donnent la précision de resizer votre modèle 3D. Si vous avez besoin que le modèle 3D mesure exactement 3,12 pouces et puisse être difficile à faire en faisant glisser la souris, dans l’outil Taille et position, vous pouvez taper la hauteur et la largeur exactes que vous souhaitez. Vous pouvez également utiliser cet outil pour faire pivoter votre modèle, autour ou les 3 axes, selon un degré précis.

  • Le texte de alt vous permet de spécifier une brève description de votre modèle 3D au profit des personnes atteintes de troubles visuels qui utilisent un lecteur d’écran pour consommer votre fichier.

Une fois que vous avez apporté des modifications à votre modèle, vous pouvez décider d’annuler les modifications que vous avez apportées. Le bouton Réinitialiser à l’extrémité droite de l’onglet Modèle 3D vous permet de remettre le modèle comme il était avant de commencer à le modifier.

Nouveau type d’image clipart

Microsoft 365 ne dispose pas de la fonctionnalité d’images clipart traditionnelles, mais les modèles 3D sont un nouveau type d’image clipart : la bibliothèque en ligne de graphiques 3D prêts à l’emploi comprend de nombreux graphismes que vous pouvez utiliser tels quelles ou les adapter.

Nous sommes à votre écoute

Cet article a été mis à jour par Ben le 23 juin 2020. Si vous l’avez trouvé utile, ou au contraire si ce n’est pas le cas, utilisez les contrôles de commentaires ci-dessous pour nous indiquer comment nous pouvons l’améliorer.

Voir aussi

Rendre une image 3Dhttps://support.microsoft.com/en-us/help/4014936

Insérer des images

Habillage de texte dans Word

Effets d’animation 3D dans PowerPoint

Instructions relatives au contenu 3D pour Microsoft

Besoin d’aide ?

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoindre Microsoft Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×