LinkedIn n’est plus disponible dans Outlook Social Connector

PROBLÈME

Dans Microsoft Outlook, vous observez les problèmes suivants :

  • Après l’installation de la mise à jour du 10 mars 2015 de Outlook Social Connector 2013 (KB2737996), LinkedIn n’est plus disponible dans le connecteur social d’Outlook. Par exemple, lorsque vous cliquez sur affichage, cliquez sur volet de personnes, puis cliquez sur paramètres du compte, LinkedIn n’est pas affiché dans la boîte de dialogue comptes de réseau social . Si vous n’avez pas installé la mise à jour du 10 mars 2015 de Outlook Social Connector 2013, LinkedIn est toujours disponible dans le connecteur social d’Outlook. Toutefois, vous ne pouvez pas vous connecter à votre compte LinkedIn.

  • Les informations de contact LinkedIn précédemment synchronisées avec Outlook ne sont plus mises à jour.

CAUSE

La fonction LinkedIn Social Connector pour Outlook 2013, Outlook 2010 et Outlook 2007 est déconseillée.

INFORMATIONS SUPPLÉMENTAIRES

Pour plus d’informations, voir LinkedIn pour Outlook Social Connector-n’est plus pris en charge. Les produits tiers abordés dans cet article sont développés par des sociétés indépendantes de Microsoft. Microsoft ne fournit aucune garantie, implicite ou autre, relative aux performances et à la fiabilité de ces produits. Vous avez encore besoin d’aide ? Accédez à Microsoft Community

Besoin d’aide ?

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoindre Microsoft Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×