Solutions pour Microsoft.Crm.Application.Outlook.Config. ConfigException :80131600

Cet article fournit des liens pour corriger l’erreur lorsque vous essayez de vous connecter Microsoft Dynamics CRM pour Microsoft Office Outlook.

S’applique à : Microsoft Dynamics CRM Online
Numéro de la base de connaissances d’origine : 3089675

Symptômes

Lorsque vous rencontrez une erreur lors de la tentative de connexion Microsoft Dynamics CRM pour Microsoft Office Outlook, cliquez sur le lien Aidez-moi à résoudre ce problème qui vous dirige vers cet article.

Cause

Cet article fournit des liens vers plusieurs causes du code d’erreur (Microsoft.Crm.Application.Outlook.Config. ConfigException :80131600) qui vous a dirigé vers cet article. Reportez-vous à la section Résolution ci-dessous pour trouver un article sur le symptôme spécifique que vous avez rencontré.

Résolution

Pour résoudre ce problème, consultez les articles suivants :

Plus d’informations

Si vous rencontrez toujours des problèmes pour connecter CRM pour Outlook à votre organization CRM Online, exécutez l’Assistant Support Microsoft et récupération pour diagnostiquer et résoudre le problème.