Supprimer l’arrière-plan d’une image

Vous pouvez supprimer l’arrière-plan d’une image pour accentuer le sujet ou supprimer des détails gênants.

Vous pouvez utiliser la suppression automatique de l’arrière-plan ou dessiner des lignes pour indiquer les zones à conserver et à supprimer.

La suppression de l’arrière-plan n’est pas disponible pour les fichiers graphiques vectoriels tels que des fichiers aux formats SVG, AI, WMF et DRW.

Votre navigateur ne prend pas en charge la vidéo.

Conseil : La vidéo n’est pas disponible dans votre langue ? Essayez de sélectionner Sous-titresBouton Sous-titres.

Fleur pourpre avec arrière-plan de feuille verte

Image d’origine

Fleur avec arrière-plan supprimé

Même image avec l’arrière-plan supprimé

  1. Sélectionnez l’image dont vous voulez supprimer l’arrière-plan.

  2. Sélectionnez Format de l’image > Supprimer l’arrière-planou >supprimer l’arrière-plan.

    Bouton Supprimer l’arrière-plan

    Si l’image Supprimer l’arrière-plan n’est pas sélectionnée, assurez-vous que vous avez sélectionné une image. Vous devrez peut-être double-cliquer sur l’image pour la sélectionner et ouvrir l’onglet Format.

  3. La zone d’arrière-plan par défaut, qui sera supprimée, est en magenta. Le premier plan, lui, conserve sa couleur naturelle.

  4. Si la zone par défaut n’est pas correcte, allez à la suppression de l’arrière-plan > Outils Image et faites l’une des opérations suivantes, ou les deux :

    • Si des parties de l’image que vous voulez conserver sont magenta (marquées pour suppression), sélectionnez Marquer les zones à conserver et utilisez le Crayon utilisé pour dessiner des tableaux crayon à forme libre pour marquer les zones de l’image que vous voulez conserver.

    • Pour supprimer d’autres parties de l’image, sélectionnez Marquer les zones à supprimer et utilisez le crayon Crayon utilisé pour dessiner des tableaux pour marquer ces zones.

      Boutons de suppression d’arrière-plan sous l’onglet Outils Image > Format du ruban d’Office 2016
  5. Lorsque vous avez terminé, sélectionnez Conserver les modifications ou Ignorer toutes les modifications.

    Pour enregistrer l’image dans un fichier distinct pour une utilisation ultérieure, cliquez avec le bouton droit sur l’image, puis sélectionnez Enregistrer en tant qu’image.

Vous pouvez appliquer un effet artistique ou ajouter des effets d’image à l’image restante après avoir supprimé l’arrière-plan.

  1. Sélectionnez l’image dont vous voulez supprimer l’arrière-plan.

  2. Sous Outils Image,sous l’onglet Format, dans le groupe Ajuster, sélectionnez Supprimer l’arrière-plan.

    Bouton Supprimer l’arrière-plan situé dans le groupe Ajuster sous l’onglet Format des Outils Image
  3. Cliquez sur l’une des poignées des lignes de sélection et faites glisser la ligne afin qu’elle contienne la partie de l’image que vous souhaitez conserver et exclue la plupart des zones que vous souhaitez supprimer.

    Fleur avec des feuilles en arrière-plan

    Vous pouvez parfois obtenir le résultat voulu sans travail supplémentaire en testant la position et la taille des lignes de sélection.

    Conseil : Pour annuler les zones marquées, sélectionnez Supprimer la marque, puis sélectionnez la ligne.

  4. Si la zone par défaut n’est pas correcte, allez à la suppression de l’arrière-plan > Outils Image et faites l’une des opérations suivantes, ou les deux :

    Onglet Suppression de l’arrière-plan
    • Sélectionnez Marquer les zones à conserver et utilisez le crayon Crayon utilisé pour dessiner des tableaux pour marquer les zones sur l’image que vous voulez conserver.

    • Sélectionnez Marquer les zones à supprimer et utilisez le crayon Crayon utilisé pour dessiner des tableaux pour marquer ces zones à supprimer.

  5. Lorsque vous avez terminé, sélectionnez Conserver les modifications ou Ignorer toutes les modifications.

    Pour enregistrer l’image dans un fichier distinct pour une utilisation ultérieure, cliquez avec le bouton droit sur l’image, puis sélectionnez Enregistrer en tant qu’image.

Vous pouvez appliquer un effet artistique ou ajouter des effets d’image à l’image restante après avoir supprimé l’arrière-plan.

Supprimer l’arrière-plan d’une image

  1. Sélectionnez l’image.

  2. Sur l’onglet Format de l’image du ruban, sélectionnez Supprimer l’arrière-plan.

    Le bouton Supprimer l’arrière-plan se trouve sous l’onglet Outils Image - Format du ruban dans Office 2016.

    Si l’onglet Supprimer l’arrière-plan ou Format de l’image n’est pas sélectionné, assurez-vous que vous avez sélectionné une image. Vous devrez peut-être double-cliquer sur l’image pour la sélectionner et ouvrir l’onglet Format de l’image.

  3. La zone d’arrière-plan par défaut est de couleur magenta pour la supprimer, tandis que le premier plan conserve sa couleur naturelle.

  4. Si la zone par défaut n’est pas correcte, sous Outils Image,sous l’onglet Suppression de l’arrière-plan, faites l’une des opérations suivantes, ou les deux :

    • Sélectionnez Marquer les zones à conserver et utilisez le crayon à forme libre Crayon utilisé pour dessiner des tableaux pour marquer les zones de l’image que vous souhaitez conserver.

    • Sélectionnez Marquer les zones à supprimer et utilisez le crayon Crayon utilisé pour dessiner des tableaux pour marquer ces zones à supprimer.

      Boutons de suppression d’arrière-plan sous l’onglet Outils Image > Format du ruban d’Office 2016
  5. Lorsque vous avez terminé, sélectionnez Conserver les modifications ou Ignorer toutes les modifications.

    Pour enregistrer l’image dans un fichier distinct pour une utilisation ultérieure, cliquez avec le bouton droit sur l’image, puis sélectionnez Enregistrer en tant qu’image.

Besoin d’aide ?

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoindre Microsoft Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×