Se connecter avec Microsoft
S'identifier ou créer un compte.
Bonjour,
Sélectionnez un autre compte.
Vous avez plusieurs comptes
Choisissez le compte avec lequel vous voulez vous connecter.

Symptômes

Ce problème se produit lorsque vous appliquez un itinéraire statique dans un environnement Microsoft Lync Server 2013.

Cause

Ce problème se produit car les informations d’itinéraire dans-uniquement en mémoire sont perdues sur un serveur frontal de Lync Server 2013.

Résolution

Pour résoudre ce problème, installez le 2017 de janvier cumulative mise à jour 5.0.8308.984 de Lync Server 2013, serveur frontal et de serveur de transport Edge.

Plus d'informations

Le problème doit se produisent généralement lors du démarrage du service. La meilleure solution à utiliser jusqu'à ce que la mise à jour cumulative de janvier peut être installé, consiste à tester l’itinéraire statique juste après le démarrage du service, puis redémarrez le service si l’itinéraire statique ne fonctionne pas.

Besoin d’aide ?

Vous voulez plus d’options ?

Explorez les avantages de l’abonnement, parcourez les cours de formation, découvrez comment sécuriser votre appareil, etc.

Les communautés vous permettent de poser des questions et d'y répondre, de donner vos commentaires et de bénéficier de l'avis d'experts aux connaissances approfondies.

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?
En cliquant sur Envoyer, vos commentaires seront utilisés pour améliorer les produits et services de Microsoft. Votre administrateur informatique sera en mesure de collecter ces données. Déclaration de confidentialité.

Nous vous remercions de vos commentaires.

×