Se connecter avec Microsoft
S'identifier ou créer un compte.
Bonjour,
Sélectionnez un autre compte.
Vous avez plusieurs comptes
Choisissez le compte avec lequel vous voulez vous connecter.

Symptômes

Un périphérique série téléphone Polycom HDX qui est utilisé dans une conférence audio et vidéo de Lync n’entendez pas le son d’un appareil de téléphone série HDX à distance une fois que la fonction muet est engagée dans Lync Server 2010.

Envisagez le scénario suivant entre trois participants à une conférence audio et vidéo de Lync Server 2010 :

  1. Un client Lync appelle Polycom HDX téléphone périphérique a

  2. Un client Lync appelle le périphérique téléphonique de Polycom HDX B.

  3. L’utilisateur sur le périphérique téléphonique de Polycom HDX A appuie sur Muet.

  4. Après 10 à 15 minutes, l’utilisateur A de périphérique téléphonique HDX n’entendez pas le son du périphérique B.

Cause

Ce problème se produit car le serveur de conférence Audio/vidéo de Lync Server 2010 permet par inadvertance un codec audio prendre en charge la Correction FEC (Forward Error) lors du traitement de l’opération de mise en sourdine pour dispositif A. Le point de terminaison de Polycom HDX ne prend pas en charge mode FEC. Par conséquent, l’A DISPOSITIF de téléphone Polycom HDX ne peut pas recevoir d’audio de la conférence.

Résolution

Pour résoudre ce problème, installez décembre 2014 mise à jour Cumulative pour Lync Server 2010, serveur de conférence.

État

Microsoft a confirmé l'existence de ce problème dans les produits Microsoft répertoriés dans la section « S'applique à ».

Les produits tiers dont traite cet article sont fabriqués par des sociétés indépendantes de Microsoft. Microsoft exclut toute forme de garantie, expresse ou implicite, concernant les performances ou la fiabilité de ces produits.

Besoin d’aide ?

Vous voulez plus d’options ?

Explorez les avantages de l’abonnement, parcourez les cours de formation, découvrez comment sécuriser votre appareil, etc.

Les communautés vous permettent de poser des questions et d'y répondre, de donner vos commentaires et de bénéficier de l'avis d'experts aux connaissances approfondies.

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?
En cliquant sur Envoyer, vos commentaires seront utilisés pour améliorer les produits et services de Microsoft. Votre administrateur informatique sera en mesure de collecter ces données. Déclaration de confidentialité.

Nous vous remercions de vos commentaires.

×