Se connecter avec Microsoft
S'identifier ou créer un compte.
Bonjour,
Sélectionnez un autre compte.
Vous avez plusieurs comptes
Choisissez le compte avec lequel vous voulez vous connecter.

Symptômes

Vous avez un Tablet PC qui utilise le processeur Intel Atom de quatrième génération, qui exécute Windows 7, et qui a un moniteur connecté à une station d’accueil. Si vous retirer le Tablet PC alors qu’il est dans l’état de veille, puis reprenez le Tablet PC du mode veille, le Tablet PC peut ne pas répond à Plug & Play ou d’alimentation demandes pendant deux minutes. Par exemple, il est peut-être un délai d’attente avant que Windows détecte les périphériques USB qui sont connectés ou un retard de remettre la tablette dans l’état de veille.

Cause

Ce problème se produit en raison d’un problème entre le Gestionnaire d’alimentation Windows et un périphérique audio.

Résolution

Informations sur le correctif

Un correctif pris en charge est disponible auprès du Support Microsoft. Toutefois, ce correctif vise à corriger uniquement le problème décrit dans cet article. Appliquez ce correctif uniquement aux systèmes qui rencontrent le problème décrit dans cet article. Ce correctif va peut-être subir des tests supplémentaires. Par conséquent, si vous n'êtes pas sérieusement concerné par ce problème, nous vous recommandons d'attendre la prochaine mise à jour logicielle qui contiendra ce correctif.

Si le correctif est disponible pour le téléchargement, il existe une section « Téléchargement de correctif logiciel disponible » au début de cet article de la Base de connaissances. Si cette section n'apparaît pas, contactez le Service clientèle et Support de Microsoft pour obtenir le correctif.

Remarque Si des problèmes supplémentaires se produisent ou si des procédures de dépannage sont nécessaires, vous devrez peut-être formuler une demande de service distincte. Les coûts habituels du support technique s'appliqueront aux questions et problèmes qui ne relèvent pas de ce correctif logiciel. Pour une liste complète des numéros de téléphone service clientèle de Microsoft ou pour créer une demande de service distincte, accédez au site Web de Microsoft suivant :

http://support.microsoft.com/contactus/?ws=supportRemarque Le formulaire « Téléchargement de correctif logiciel disponible » affiche les langues pour lesquelles le correctif est disponible. Si vous ne voyez pas votre langue, c'est parce qu'il n'y a pas de correctif disponible pour cette langue.

Conditions préalables

Pour appliquer ce correctif, vous devez disposer des Service Pack 1 pour Windows 7 est installé.

Nécessite un redémarrage

Vous devez redémarrer l'ordinateur après avoir appliqué ce correctif.

Informations de remplacement du correctif

Ce correctif ne remplace aucun correctif publié précédemment.

La version anglaise (États-Unis) de ce correctif logiciel installe des fichiers dont les attributs sont répertoriés dans les tableaux ci-dessous. Les dates et heures de ces fichiers sont répertoriées en temps universel coordonné (UTC). Les dates et heures de ces fichiers sur votre ordinateur local sont affichées dans votre heure locale en tenant compte de l'heure d'été (DST). En outre, les dates et heures peuvent changer lorsque vous effectuez certaines opérations sur les fichiers.

Remarques et informations sur les fichiers Windows 7Important Les correctifs logiciels Windows 7 et Windows Server 2008 R2 sont inclus dans les mêmes packages. Toutefois, les correctifs dans la page de demande de correctif logiciel sont répertoriés sous les deux systèmes d’exploitation. Pour demander le package de correctif qui s’applique à un ou deux systèmes d’exploitation, sélectionnez le correctif logiciel qui est répertorié sous « Windows 7/Windows Server 2008 R2 » sur la page. Reportez-vous toujours à la section « S’applique à » dans les articles pour déterminer le système d’exploitation actif auquel s’applique chaque correctif.

  • Les fichiers qui s'appliquent à un produit spécifique, SR_Level (RTM, SPn), et à une branche de service (LDR, GDR), peuvent être identifiés en examinant les numéros de version de fichier comme indiqués dans le tableau suivant :

    Version francaise

    Produit

    SR_Level

    Dossier

    6.1.760
    1.
    18 xxx

    Windows 7 et Windows Server 2008 R2

    SP1

    GDR

    6.1.760
    1.
    22 xxx

    Windows 7 et Windows Server 2008 R2

    SP1

    LDR

  • Les dossiers GDR contiennent uniquement les correctifs généralement publiés pour résoudre les problèmes de grande envergure, extrêmement importants. Les branches de service LDR contiennent des correctifs en plus des correctifs généralement publiés.

  • Les fichiers MANIFEST (.manifest) et MUM (.mum) qui sont installés pour chaque environnement sont répertoriés séparément dans la section « Informations supplémentaires sur les fichiers pour Windows 7 et Windows Server 2008 R2 ». Les fichiers MUM et MANIFEST et les fichiers de catalogue de sécurité (.cat) associés sont extrêmement importants pour conserver l'état des composants mis à jour. Les fichiers de catalogue de sécurité, pour lesquels les attributs ne sont pas répertoriés, sont signés avec une signature numérique Microsoft.

Pour toutes les versions x86 de Windows 7 prises en charge

Nom de fichier

Version de fichier

Taille du fichier

Date

Heure

Plateforme

Hdaudbus.sys

6.1.7601.18352

109,056

26-Dec-2013

01:18

x86

Hdaudbus.sys

6.1.7601.22551

109,056

25-Dec-2013

01:21

x86

Pour toutes les versions 64 bits prises en charge de Windows 7

Nom de fichier

Version de fichier

Taille du fichier

Date

Heure

Plateforme

Hdaudbus.sys

6.1.7601.18352

122,368

26-Dec-2013

01:38

x64

Hdaudbus.sys

6.1.7601.22551

122,368

25-Dec-2013

01:41

x64


État

Microsoft a confirmé l'existence de ce problème dans les produits Microsoft répertoriés dans la section « S'applique à ».

Informations sur les fichiers supplémentaires pour Windows 7

Fichiers supplémentaires pour toutes les versions x86 prises en charge de Windows 7

Nom de fichier

X86_hdaudbus.inf_31bf3856ad364e35_6.1.7601.18352_none_78fba1f4e4eb965d.manifest

Version de fichier

Ne s'applique pas

Taille du fichier

2,271

Date (UTC)

26-Dec-2013

Heure (UTC)

02:27

Plateforme

Ne s'applique pas

Nom de fichier

X86_hdaudbus.inf_31bf3856ad364e35_6.1.7601.22551_none_7984405bfe0a19f7.manifest

Version de fichier

Ne s'applique pas

Taille du fichier

2,271

Date (UTC)

25-Dec-2013

Heure (UTC)

02:34

Plateforme

Ne s'applique pas

Fichiers supplémentaires pour toutes les versions x64 prises en charge de Windows 7

Nom de fichier

Amd64_hdaudbus.inf_31bf3856ad364e35_6.1.7601.18352_none_d51a3d789d490793.manifest

Version de fichier

Ne s'applique pas

Taille du fichier

2,275

Date (UTC)

26-Dec-2013

Heure (UTC)

02:55

Plateforme

Ne s'applique pas

Nom de fichier

Amd64_hdaudbus.inf_31bf3856ad364e35_6.1.7601.22551_none_d5a2dbdfb6678b2d.manifest

Version de fichier

Ne s'applique pas

Taille du fichier

2,275

Date (UTC)

25-Dec-2013

Heure (UTC)

02:59

Plateforme

Ne s'applique pas


Références

Obtenir des informations sur la terminologie que Microsoft utilise pour décrire les mises à jour logicielles.

Les produits tiers dont traite cet article sont fabriqués par des sociétés indépendantes de Microsoft. Microsoft exclut toute forme de garantie, expresse ou implicite, concernant les performances ou la fiabilité de ces produits.


Besoin d’aide ?

Vous voulez plus d’options ?

Explorez les avantages de l’abonnement, parcourez les cours de formation, découvrez comment sécuriser votre appareil, etc.

Les communautés vous permettent de poser des questions et d'y répondre, de donner vos commentaires et de bénéficier de l'avis d'experts aux connaissances approfondies.

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?
En cliquant sur Envoyer, vos commentaires seront utilisés pour améliorer les produits et services de Microsoft. Votre administrateur informatique sera en mesure de collecter ces données. Déclaration de confidentialité.

Nous vous remercions de vos commentaires.

×