Symptôme

Les courriers électroniques ne sont pas reçus dans une boîte aux lettres Dynamics 365 et une alerte d’avertissement semblable à ce qui suit s’affiche dans l’enregistrement de boîte aux lettres d’un utilisateur :

«Une erreur inconnue s’est produite lors de la réception de courrier électronique dans la boîte aux lettres [nom de la boîte aux lettres]. Le propriétaire du profil de serveur de courrier associé [nom du profil] a été averti. Le système tente de recevoir de nouveau de messages ultérieurement.

Code d’erreur du serveur de messagerie : Le serveur Exchange a renvoyé une exception UnknownIncomingEmailIntegrationError-2147167669.»

Cause

Cet avertissement est enregistré si le propriétaire de la boîte aux lettres n’a pas de licence Dynamics 365. 

Résolution

Vérifiez que le propriétaire de la boîte aux lettres a été affecté d’une licence Dynamics 365.

Remarque : Si vous vérifiez que l’utilisateur dispose d’une licence, vérifiez qu’il n’y a pas d’autres enregistrements de boîte aux lettres Dynamics 365 avec la même adresse de messagerie. Si une autre boîte aux lettres est associée à la même adresse de messagerie et que le propriétaire de la boîte aux lettres n’a pas de licence, changez la valeur de l’adresse de messagerie dans l’autre enregistrement de boîte aux lettres.

Besoin d’aide ?

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoindre Microsoft Insider

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la traduction ?
Qu’est-ce qui a affecté votre expérience ?

Nous vous remercions pour vos commentaires.

×