PROBLÈME
Lorsque vous composez ou répondez à des messages électroniques dans Outlook sur le Web (anciennement connu sous le nom Outlook Web App [OWA]) dans Internet Explorer, vous découvrez que vous ne pouvez pas entrer de texte dans le corps des messages électroniques.
CAUSE
Ce problème peut être causé par un ajout antivirus tiers à votre navigateur Web.
SOLUTION
Désâchez l'add-on antivirus tiers à votre navigateur Web. Pour ce faire dans Internet Explorer, suivez les étapes suivantes :
-
Démarrez Internet Explorer.
-
Dans le menu Outils, cliquez sur Gérer les modules .
-
Dans la liste des add-ons, cliquez sur l'add-on que vous souhaitez désactiver, cliquez sur Désactiver, puis cliquez sur Fermer. Vous devrez peut-être redémarrer Internet Explorer pour que les modifications prennent effet.
INFORMATIONS SUPPLÉMENTAIRES
Vous avez encore besoin d'aide? Rendez-vous sur Microsoft Community ou sur les Forums Exchange TechNet.