Se connecter avec Microsoft
Connectez-vous ou créez un compte.
Bonjour,
Sélectionnez un autre compte.
Vous avez plusieurs comptes
Choisissez le compte avec lequel vous voulez vous connecter.

PROBLÈME

Lorsque vous composez ou répondez à des messages électroniques dans Outlook sur le Web (anciennement connu sous le nom Outlook Web App [OWA]) dans Internet Explorer, vous découvrez que vous ne pouvez pas entrer de texte dans le corps des messages électroniques.

CAUSE

Ce problème peut être causé par un ajout antivirus tiers à votre navigateur Web.

SOLUTION

Désâchez l'add-on antivirus tiers à votre navigateur Web. Pour ce faire dans Internet Explorer, suivez les étapes suivantes :

  1. Démarrez Internet Explorer.

  2. Dans le menu Outils, cliquez sur Gérer les modules .

  3. Dans la liste des add-ons, cliquez sur l'add-on que vous souhaitez désactiver, cliquez sur Désactiver, puis cliquez sur Fermer. Vous devrez peut-être redémarrer Internet Explorer pour que les modifications prennent effet.

INFORMATIONS SUPPLÉMENTAIRES

Vous avez encore besoin d'aide? Rendez-vous sur Microsoft Community ou sur les Forums Exchange TechNet.

Besoin d’aide ?

Développez vos compétences

Découvrez des formations >

Accédez aux nouvelles fonctionnalités en avant-première

REJOINDRE MICROSOFT 365 INSIDERS >

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?

Nous vous remercions de vos commentaires.

×