Symptômes

Lorsque vous allez à la page Surveiller > ordinateurs, l’onglet Passerelles n’apparaît pas à côté des onglets des ordinateurs et des groupes d’ordinateurs. 

Onglet Passerelles masqué dans la page de l’ordinateur

Vérification du problème 

  1. Vérifiez que vous avez des passerelles en vous > passerelles de données et en vous assurant que le champ de recherche de droite supérieur est vide. 

  2. Une passerelle n’apparaîtra pas sur cette page si elle a été partagée avec vous avec l’autorisation utilisateur. Dans ce cas, vous devez demander au propriétaire ou à l’administrateur de vérifier que la passerelle a été partagée avec vous.

Cause 

Le s’affiche uniquement si vous possédez ou avez accès à une passerelle.

Résolution 

  1. Créez une passerelle à partir de la page > passerelles de données. La documentation relative à la création de la passerelle est ici.

    Vous pouvez également demander à quelqu’un de partager une passerelle avec vous en vous rendre sur la page passerelle, en la sélectionnant et en cliquant sur le bouton Partager. 

    Puis entrez et sélectionnez votre nom dans le champ de saisie, puis cliquez sur le bouton Enregistrer. 

  2. Lorsque vous naviguez ensuite jusqu’à l’écran > page Ordinateurs, l’onglet Passerelles doit s’afficher. Si elle n’apparaît toujours pas, cela peut être dû au cache, puis actualisez la page et effacer le cache.

Besoin d’aide ?

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoindre Microsoft Insider

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la traduction ?
Qu’est-ce qui a affecté votre expérience ?

Nous vous remercions pour vos commentaires.

×