Windows dans le client Microsoft Dynamics CRM Outlook ne s’affichent pas correctement

Symptômes

Fenêtres de Microsoft Dynamics CRM dans le Microsoft Dynamics CRM pour Microsoft Office Outlook client de ne restituent pas complètement lorsque le niveau de zoom pour l’affichage du système est supérieur à 100 %.

Cause

Les fenêtres de Microsoft Dynamics CRM sont définis dimensionné.  Lorsque le zoom est augmenté, le texte est développé au sein de la fenêtre, mais la fenêtre ne se redimensionne pas.

Résolution

Définir le zoom de l’affichage à 100 %

  1. Sur un ordinateur client avec le client CRM Outlook configuré, cliquez sur Panneau de configuration

  2. Cliquez sur apparence et personnalisation

  3. Cliquez sur Affichage

  4. Cliquez sur « plus petite - 100 % »

  5. Cliquez sur Appliquer

  6. Ouvrez une session sur la station de travail

  7. Ouvrez une session sur la station de travail

Plus d'informations

Le plus gros problème indique pour sont rechercher de windows.  Par exemple, lorsqu’un utilisateur crée un message électronique dans Outlook avec Microsoft Dynamics CRM pour le complément Outlook activé, ils peuvent cliquer sur Définir concernant.  Après cela, la fenêtre de recherche s’affiche et la recherche de liste déroulante est maintenant manquant.

Besoin d’aide ?

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoindre Microsoft Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×