שאלות נפוצות עבור Outlook 2000 > הדרכה

ברצוני לקבל הודעה אודות קבלת דואר חדש, בנוסף למעטפה המופיעה בתחתית המסך. כיצד ניתן לבצע זאת?



  1. פתח את Outlook 2000.
  2. בתפריט כלים, לחץ על אפשרויות, לחץ על העדפות ולאחר מכן לחץ על אפשרויות דואר.
  3. בחר בתיבת הסימון הצג דיווח כאשר מתקבל דואר חדש.

כיצד ניתן ליצור רשימת תפוצה לפי התיקיה Contacts (אנשי קשר) ב- Outlook 2000?



  1. פתח את Address Book.
  2. לחץ על לחצן New.
  3. בחר באפשרות Contacts מרשימת ספרי הכתובות.
  4. לחץ על Distribution List ולאחר מכן לחץ על OK.
  5. תן שם לרשימת התפוצה שלך.
  6. לחץ על Select Members.
  7. בתיבה Select Contacts, לחץ על איש הקשר הראשון, הקש Shift ובחר את איש הקשר האחרון ברשימה.
  8. העבר את אנשי הקשר לרשימה באמצעות לחצן Members.
  9. לחץ על OK, שמור את עבודתך ולאחר מכן סגור את החלון.

ברצוני ליצור תיקיות משנה בתוכנה Microsoft Outlook. כיצד ניתן לבצע זאת?



  1. לחץ באמצעות לחצן העכבר הימני על התיקיה שלתוכה אתה מעוניין להוסיף ספריות.
  2. בחר באפשרות תיקיה חדשה.
  3. הגדר שם עבור הספריה.
  4. הקש Enter.

בדיקת האיות בתוכנה Microsoft Outlook לא מתבצעת על אף שסימנתי את האפשרות "השתמש ב- Microsoft Word לעריכת הודעות דואר אלקטרוני", כיצד ניתן להתגבר על הבעיה?



  1. לחץ על התחל, הצבע על חפש ולאחר מכן לחץ על תיקיות או קבצים .
  2. בתיבה שם, הקלד Normal.dot.
  3. בתיבה חפש ב- עבור לכונן C:‎.
  4. לחץ על חפש כעת.
  5. לחץ באמצעות לחצן העכבר הימני על הקובץ שנמצא ובחר באפשרות שנה שם.
  6. שנה את סיומת הקובץ מ- dot ל- old, הקש Enter.
אם נמצאו מספר קבצים יש לבצע פעולות 5 – 7 על כל הקבצים שנמצאו.


אני מקבל דואר מאדם מסוים שברצוני שיופיע ברשימת אנשי הקשר שלי. כיצד ניתן לבצע זאת?



  1. פתח דואר שקיבלת.
  2. לחץ באמצעות לחצן העכבר הימני על שם השולח בשדה מאת.
  3. בחר באפשרות הוסף לאנשי קשר.
  4. לחץ על שמור וסגור.

בכניסה ל- Outlook 2000 מתקבל חלון שבו נדרשת הזנת User Name Domain ו- Password. כיצד ניתן לבטל חלון זה במידה ואין סיסמה?


ישנה סיסמה המוגדרת ל- Personal Folder שאינה שמורה ברשימת הסיסמאות כדי לבטל את החלון הדורש סיסמה, שם משתמש ושם Domain יש לבצע את הפעולות הבאות:

  1. פתח את תפריט כלים ולחץ על שירותים.
  2. סמן את שורת ה- Personal Folder.
  3. לחץ על Properties.
  4. בכרטיסיה General בחר בלחצן Change Password.
  5. סמן את השורה Save this password in your password list.
  6. צא מהתוכנה והפעילה שוב.

בעת משלוח דואר, כאשר לוחצים על To, לא ניתן לאתר את כתובות הדואר שהוכנסו לרשימת אנשי הקשר. כיצד ניתן לפתור את הבעיה?


אנשי הקשר לא מוגדרים להצגה.

  1. פתח את תוכנת Microsoft Outlook.
  2. לחץ באמצעות לחצן העכבר הימני על Contacts.
  3. לחץ על Properties.
  4. בחר בכרטיסיה Outlook Address Book.
  5. הוסף סימון ב- Show this folder as e-mail addressbook.
  6. לחץ על אישור.

כאשר מקבלים דואר אלקטרוני עם קובץ מצורף (Attachment), הקובץ המצורף נראה כסמל לא מזוהה ושמו אינו מופיע.



Microsoft Word מוגדר כעורך דואר אלקטרוני. ב- Outlook או ב- Word מוגדרת האופציה מצייני מיקום תמונה.

לבעיה זו קיימים שני פתרונות:


פתרון ראשון:
  1. פתח את תפריט כלים ולחץ על אפשרויות.
  2. בכרטיסיה תבנית דואר בטל את ה-"v" באפשרות השתמש ב-Word לעריכת הודעות דואר אלקטרוני. בצורה זו תעבוד עם העורך של Outlook לעריכת הודעות דואר.
פתרון שני:

פתח את תוכנת Microsoft Word.
  1. פתח את תפריט כלים ולחץ על אפשרויות.
  2. בכרטיסיה תצוגה בטל את ה-"v" באפשרות מצייני מיקום תמונה.
  3. לחץ על אישור.

ב- Outlook 2000 ישנה אפשרות ליצור פרופיל לסנכרון מול Exchange Server,‏ כלומר, אפשרות לסנכרן בכל פעם חלק אחר מה- MailBox. לדוגמא, פעם אחת רוצים לסנכרן רק את Inbox ופעם אחרת רוצים לסנכרן את Inbox ואת Notes. כיצד ניתן לבצע זאת?



  1. בחר בתפריט כלים ולאחר מכן לחץ על אפשרויות.
  2. בחר בכרטיסיה שירותי דואר, ולחץ על אפשרויות תיקיה בלתי מקוונת.
  3. בחלון שנפתח בחר בכרטיסיה סנכרון מהיר.
  4. לחץ על חדש והזן שם עבור הפרופיל שתיצור.
  5. לחץ על בחר תיקיות וסמן את התיקיות שברצונך לסנכרן בפרופיל זה. כל תיקיה שתסמן תצורף לפרופיל. אם עשית טעות וברצונך לנקות את הרשימה לחץ על נקה הכל והתחל את התהליך מחדש.

    תוכל לסמן רק תיקיות שנמצאות ב- Mailbox ולא בקובץ Personal Folders. לחץ על אישור ושוב על אישור.
  6. על מנת להשתמש בפרופיל שיצרת, בחר בתפריט כלים, בחר בפריט סנכרן ובחר בשם הפרופיל שיצרת.

כאשר מוגדר Internet Email תחת Microsoft Outlook 2000 בתצורה של "ארגונים או קבוצות עבודה" לא נשמרת הסיסמא לשרת הדואר. כיצד ניתן להתגבר על הבעיה?


בעיה בהגדרות ב- Registry.
  1. לחץ על התחל ולאחר מכן לחץ על הפעלה.
  2. בתיבה שנפתחה הקלד - Regedit.
  3. בתפריט Registry בחר באפשרות Export registry file. הקלד שם עבור קובץ הגיבוי ולחץ על Save על מנת לשמור אותו. (שים לב! לאחר פתרון הבעיה יש למחוק קובץ זה כדי למנוע את חזרת הבעיה אם הקובץ יופעל).
  4. לחץ על סימן הפלוס (+) ליד התיקיות:

    Hkey_Current_User

    Software

    Microsoft

    Protected Storage System.
  5. בתיקיה זו מחק את ספריות המשנה ששמותיהן הם שמות המשתמשים העובדים במחשב (לדוגמא, ספריית המשנה Ishai כאשר ישנו משתמש בשם זה העובד במחשב).
  6. אתחל מחדש את המחשב.
  7. לאחר שהמחשב הופעל,לחץ על התחל, לאחר מכן לחץ על הגדרות, לאחר מכן לחץ על לוח בקרה ולבסוף לחץ על Mail.
  8. לחץ פעמיים על Internet Mail.
  9. עבור לכרטיסיה Servers(בעברית "שרתים") והקלד את שם המשתמש והסיסמה שניתנו ע"י ספק האינטרנט. מעתה, הסיסמא תשמר.

כאשר רוצים לשלוח הודעה חדשה מ- Microsoft Outlook ולוחצים על "אל:" לא מופיעה הספרייה Contacts ב- Show names from the:‎ בחלון Address book. כיצד ניתן להגדיר ספרייה זו?


הספרייה Contacts לא מוגדרת כפנקס כתובות דואר אלקטרוני.
 כדי להגדיר את הספרייה Contacts כפנקס כתובות דואר אלקטרוני, יש לבצע את הפעולות הבאות:
  1. לחץ באמצעות לחצן העכבר הימני על הספרייה Contacts.
  2. לחץ על מאפיינים.
  3. בחר בכרטיסיה פנקס כתובות של Outlook.
  4. סמן את השורה הצג תיקיה זו כפנקס דואר אלקטרוני.
  5. אם השורה הזו לא זמינה (אפורה) יש להוסיף את Outlook address book לשירותים של Outlook.
  6. עבור לתפריט כלים ולאחר מכן לחץ על שירותים.
  7. לחץ על Add ובחר בשירות Outlook address book.
  8. לחץ על אישור.
  9. צא מ- Outlook ופתח שוב את התוכנה.

בעת קבלת דואר אלקטרוני לא נשמע צליל או לחילופין לא נפתחת תיבת הודעה. כיצד ניתן לפתור בעיה זו?



  1. לחץ על תפריט Tools ולאחר מכן לחץ על Inbox Assistant.
  2. לחץ על Add Rule.
  3. סמן V ליד האפשרות Alert With ולחץ על Action.
  4. סמן V על Notify With The Text וכתוב את הטקסט שאותו תהיה מעונין לקבל ו/או סמן את האפשרות Play ולחץ על Sound , כוון למיקום בו נמצא קובץ הקול שאותו תהיה מעוניין לשמוע בעת קבלת הדואר אלקטרוני.
  5. לחץ Ok בסיום ביצוע הפעולות.

ב- Microsoft Outlook כאשר מבקשים לשלוח הודעת דואר חדשה, רושמים את שם הנמען בשורת ה- To ולוחצים על Check Name השם לא מזוהה אוטומטית. כיצד ניתן לפתור בעיה זו??


לא מוגדר בתוכנה בדיקת שמות אוטומטית.
  1. לחץ על תפריט Tools ולאחרמכן לחץ על Options.
  2. בחר בכרטיסיה Sending.
  3. וסמן את האפשרות Automatic Name Checking.

ב- Microsoft Outlook, לאחר שקוראים הודעת דואר חדשה, ההודעה לא מופיעה תחת תיקיית דואר נכנס. כיצד ניתן לראות את ההודעה?


הופעל סינון על תיקיית הדואר הנכנס.

  1. כנס לתיקיית דואר נכנס.
  2. הצב את סמן העכבר במקום ריק תחת חלון ההודעות, בסוף ההודעה האחרונה.
  3. לחץ על הלחצן הימני של העכבר ובחר באפשרות סינון.
  4. בחר בכרטיסיה אפשרויות מתקדמות.
  5. הורד את הסימון מהאפשרות רק פריטים שלא נקראו.
  6. לחץ על אישור.

איך ניתן לשנות את התצוגה של תיקיית Outlook Today באופן קבוע?



הגדרת התצוגה של תיקיית Outlook Today מוגדרת ב- - Value שיש להגדיר ב- - Registry.


*אזהרה! על מנת לבצע פעולה זו יש להיכנס ל- Registry של Windows. אם אינך מתמצא בפעולות ממין עליך להימנע מניסויים. בכל מקרה יש לבצע גיבוי ל- Registry לפני כל פעולה.
  1. פתח את עורך ה- Registry
  2. נווט ב- - Registry לתיקיה הבאה:

    HKEY_CURRENT_USER\Software\Microsoft\Office\9.0\Outlook\Today
  3. צור Value בתוך תיקיית Today שיקרא URL
  4. הכנס ל- - URL מסלול של מיקום קובץ / כתובת אינטרנט / תמונה אותם ברצונך לראות במקום ה- Outlook Today
  5. הכתובת שהוכנסה ל- - URL תופיע מיד עם בחירת תיקיית Outlook Today
* לביטול מחק את הערך URL מתיקיית TODAY וה Outlook Today הרגיל יחזור.

כיצד ניתן לשלוח דואר אלקטרוני ללא צורך בפתיחת תוכנת Outlook?



  1. לחץ על לחצן התחל בשורת המשימות ובחר באפשרות הפעלה
  2. רשום בשורת ההפעלה :mailto ולחץ על אישור*
  3. החלון לכתיבת דואר אלקטרוני חדש יפתח וניתן יהיה לשלוח באמצעותו דואר אלקטרוני

האם ניתן לקבוע מועד שליחת הודעה לנמען?אם כן כיצד?



כדי לקבוע את מועד שליחת ההודעה יש להגדיר את התאריך הדרוש בחלון האפשרויות בחלון ההודעה יש לבצע את הפעולות הבאות:
  1. פתח חלון הודעה חדשה
  2. לחץ על כפתור אפשרויות בחלון ההודעה.
  3. סמן את השורה אל תעביר לפני
  4. קבע את התאריך הדרוש
  5. שלח את ההודעה ההודעה תשאר בתיבת דואר יוצא עד לתאריך שצויין.

כיצד ניתן לשלוח הודעה חדשה ב-Outlook בתאריך מסוים ובשעה מסוימת?



  1. ב Outlook פתח הודעה חדשה.
  2. בתפריט כלים לחץ על: אפשרויות הודעה.
  3. באפשרויות הודעה מתחת לאפשרויות שליחה יש לסמן ב"V" את האפשרות
    אל תעביר לפני.
  4. לאחר סימון אפשרות זו יש להזין תאריך ושעה עבור שליחת ההודעה.

אני מעוניין לקבוע ביומן פגישות במרווח זמן של רבע שעה. האם ניתן לשנות את ציר הזמן הנוכחי?


מרווח הזמן בברירת מחדל הוא 30 דקות. יש צורך בשינוי הגדרות התצוגה.

  1. בחר בתיקיית > לוח שנה > מתוך רשימת התיקיות (בצד שמאל).
  2. לחץ תצוגה>תצוגה נוכחית>התאמה אישית של תצוגה נוכחית.
  3. לחץ הגדרות אחרות.
  4. שנה את הגדרת ציר הזמן ל-15 דקות.
  5. לחץ על אישור.

כאשר אני מקבל דואר שנשלח למספר נמענים, אני רואה את רשימת הנמענים כשמפריד בין נמען לנמען סימן ; עבה מאד. מה עלי לעשות כדי להחזיר את המראה של הרשימה למצב הרגיל?



  1. סגור את Outlook ואת שאר היישומים הפתוחים ברקע.
  2. הכנס להתחל> הפעלה.
  3. בחלון שנפתח רשום: (SFC (system file checker ולחץ אישור.
  4. בחלון שנפתח יש לבחור באפשרות השנייה: Extract one file from installation disk
  5. הכנס את תקליטור ההתקנה של Office 2000.
  6. ערוך חיפוש לקובץ: riched20.dll ולחץ אישור .
  7. לאחר האישור מופיע חלון Extract file ,בחלון זה יש לודא את מיקום הקובץ ולבצע חילוץ לקובץ (Extract) באמצעות אישור.
  8. לאחר חילוץ הקובץ עליך לאתחל את המחשב.

כיצד ניתן להוסיף את האפשרות Internet e-mail אל רשימת האפשרויות של Services בתוכנת -Outlook 2000 ?


הקבצים Inetab32.dll+Minet32.dll חסרים או פגומים ולכן אפשרות זו אינה מופיעה.
  1. סגור את כל התוכניות הפועלות ,כולל תוכנות Office
  2. הכנס אל התחל>חפש>קבצים ותיקיות וערוך חיפוש לקובץ Inetab32.dll
  3. בצע קליק ימני על הקובץ ובחר באפשרות שנה שם ושנה את שם הקובץ ל-Inetab32.old .
  4. לאחר ששינוי השם התבצע לשני הקבצים,הכנס את תקליטור Office 2000 אל כונן התקליטורים.
  5. בצע חיפוש של שני הקבצים Inetab32.dll+Minet32.dll בתקליטור של Office 2000
  6. העתק את הקבצים מהתקליטור אל המקום בו היו בכונן הקשיח
  7. הכנס אל תוכנת Outlook 2000 .
  8. הכנס אל כלים>שירותים>נפתח חלון שירותים>לחץ על כפתור Add >וודא שאכן האפשרות של Internet e-mail מופיעה ברשימה.

כיצד ניתן לשנות את שם המשתמש בפתיח של Outlook 2000?



  1. סגור את כל התוכנות הפועלות ,כולל תוכנות Office
  2. פתח את תוכנת Word 2000
  3. הכנס אל כלים>אפשרויות>לחץ על לשונית פרטי משתמש>תחת שם יש להזין את שם המשתמש שברצונך לראות בפתיח של Outlook 2000 >ולחץ על אישור
  4. סגור את תוכנת Word 2000 והפעל את תוכנת Outlook 2000
  5. וודא שאכן שם המשתמש בפתיח של Outlook 2000

כיצד יש לשנות את גודל פתיחת פתק חדש לקטן (בכלים>אפשרויות>אפשרויות פתקים)?


כאשר מגדילים פתק אחד בעזרת לחיצה כפולה על כותרת הפתק הוא יפתח מעכשיו והלאה בצורה כזו.
  1. הקטן את גודל פתיחת הפתק על ידי לחיצה כפולה בכותרת הפתק וכך להחזירו לגודלו המקורי.
  2. מעתה והלאה הפתקים יפתחו בגודל שהוגדר באפשרויות פתקים.

כיצד ניתן לקבל הודעות חדשות ישירות אל תיקיית Calendar בתוכנת Outlook 2000 בעבודה עם Exchange server?



על מנת שתוכל לקבל הודעות חדשות ישירות אל תיקיית Calendar יש לבצע את השלבים הבאים:
  1. הכנס אל כלים>אפשרויות>לשונית נציגים >כאן יש להוסיף את קבוצת האנשים אותם ברצונך לשתף .
  2. בצע קליק ימני על תיקיית Mailbox >מאפיינים>לשונית הרשאות(permissions) > כאן יש להוסיף את האנשים אותם ברצונך לשתף> ולאחר מכן יש לתת לאותם אנשים את ההרשאות המתאימות>החל>אישור.
  3. בצע קליק ימני על תיקיית Calendar >מאפיינים>לשונית הרשאות(permissions) > כאן יש להוסיף את אותם אנשים שברצונך לשתף> ולאחר יש להגדיר עבורם את ההרשאות המתאימות> החל >אישור.
  4. כעת כאשר תשלח על ידך הודעה חדשה היא תגיע ישירות אל תיקיית Inbox ומיד לאחריה אל תיקיית Calendar ,ולא אל תיקיית Inbox בלבד.

בעת פתיחת תוכנת Microsoft Outlook מתקבלת הודעת השגיאה: outlook caused an invalid page fault in module Mso9.dll. מה ניתן לעשות?


הקובץ mso9.dll פגום או חסר.
  1. סגור את תוכנת Outlook.
  2. כנס להתחל > חפש > קבצים או תיקיות.
  3. חפש את הקובץ mso9.dll על גבי הכוננים הקשיחים המקומיים.
  4. שנה את סיומת הקובץ הנמצא ל-old.
  5. חפש את הקובץ outcmd.dat על גבי הכוננים הקשיחים.
  6. שנה את סיומת הקובץ הנמצא ל-old וסגור את חלון החיפוש.
  7. כנס להתחל > הגדרות > לוח הבקרה.
  8. לחץ לחיצה כפולה על שורת התקנת Office 2000.
  9. בחר בתיקון Office (תיקון שגיאות בהתקנה) כשתקליטור ההתקנה נמצא בכונן.

איך שומרים הודעת Outlook כקובץ?


לעיתים נהיה מעוניינים לשמור הודעת Outlook כקובץ שניתן להעבירו ממקום למקום, כיצד ניתן לעשות זאת?
  1. פתח את ההודעה המבוקשת
  2. בחר בתפריט קובץ>שמירה בשם
  3. בחר בפורמט הרצוי, ניתן לבחור מבין 4 פורמטים שונים בהתאם לייעוד השימוש בקובץ לאחר מכן וכן על פי תוכן ההודעה:
    1. html במידה וההודעה מכילה אובייקטים שצריכים להיות מוצגים על Internet Explorer יש לבחור בפורמט html
    2. message format ישמור על פורמט ההודעה של Outlook כפי שהוא נראה על המסך כאשר פותחים הודעה מתוך Outllook
    3. Outlook template במידה ורוצים להשתמש בהודעה כתבנית להמשך
    4. Plain text ישמור את ההודעה כטקסט ללא עיצובים

כיצד ניתן לשלוח דואר אלקטרוני ללא צורך בפתיחת תוכנת Outlook ?



  1. לחץ על לחצן התחל בשורת המשימות ובחר באפשרות הפעלה
  2. רשום בשורת ההפעלה: mailto ולחץ על אישור
  3. החלון לכתיבת דואר אלקטרוני חדש יפתח וניתן יהיה לשלוח באמצעותו דואר אלקטרוני

איך ניתן להעביר את המידע בלוח השנה ב- personal folder‏ ללוח השנה ב- mailbox ?


יש לבצע ייצוא ללוח השנה שנמצא ב- personal folder ולאחר מכן יבוא לתוך לוח השנה ב-mailbox.
  1. עמוד על לוח השנה ב- personal folder.
  2. קובץ >ייבוא וייצוא > Export to a file> צור קובץ מסוג personal folder file>תיקייה ממנה ברצונך לייצא (סמן את לוח השנה) > שמור קובץ מיוצא בשם (כוון אותו למיקום שבו תשמור את הקובץ), שים לב כי מסומן - החלף פריטים כפולים בפריטים שיובאו.לאחר שביצעת ייצוא לקובץ לוח השנה הנמצא ב- personal folder בצע ייבוא לתוך לוח השנה ב- mailbox.
  3. עמוד על לוח השנה ב- mailbox.
  4. קובץ >Import from another program or file>סוג הקובץ ממנו ברצונך לייבא personal folder file>קובץ לייבוא (כוון למקום בו נשמר הקובץ שיוצא), שים לב כי מסומן - החלף פריטים כפולים בפרטים שיובאו >תיקייה ממנה ברצונך לייבא לוח שנה, סמן: יבא פריטים לאותה תיקייה ב- mailbox.

כשמסמנים הודעה שלא נקראה ולא נכנסים אליה, ומיד עוברים להודעה אחרת, ההודעה מסומנת בכל זאת כהודעה שנקראה (עם מעטפה פתוחה). כיצד ניתן לפתור בעיה זו?


חלונית תצוגה מקדימה מסמנת את ההודעה כהודעה שנקראה.
  1. כנס אל תפריט כלים > אפשרויות > לשונית אחר.
  2. לחץ על כפתור -חלונית תצוגה מקדימה.
  3. הורד את סימן ה-"V" מהאפשרות סמן הודעות כהודעות שנקראו בחלונית תצוגה מקדימה.
  4. הורד את סימן ה-"V" מהאפשרות סמן פריט כפריט שנקרא בעת שינוי הבחירה.

קובץ ה- pst‏ אינו מכיל את הקטגוריות שנוספו.


מכיוון שקובץ ה- pst‏ אינו מכיל את רשימת הקטגוריות שהוסיף המשתמש יש לייצא מה- registry‏ נתונים אלו.
  1. התחל > הפעלה > Regedit
  2. בחלון ה-registry editor כנס לתיקיות:
    HKEY_CURRENT_USER\Software\Microsoft\Office\9.0\Outlook\ Categories
  3. סמן באמצעות העכבר את התיקייה Categories
  4. Registry>Export registry file
  5. בחר את המיקום בו אתה מעוניין לשמור את הקובץ, בחר שם ולחץ save.
כעת תוכל להעביר את הקובץ למשתמשים אחרים. במחשב אחר יש לבצע לחיצה כפולה על הקובץ שנוצר ובכך הקטגוריות החדשות יתווספו לרשימת הקטגוריות של Outlook.

בלוח השנה ב- Outlook‏ אחרי 12:00 בצהריים מופיעה השעה 01:00 ומעוניינים לשנות לשעה 13:00 או להיפך.



  1. התחל > הגדרות > לוח הבקרה > הגדרות אזוריות
  2. בלשונית Time יש לשנות ב- Time format ל: hh:mm:ss
  3. לחץ החל, אישור ופתח את ה- Outlook שוב.

HH משמע 24 שעות ולכן מופיעה השעה 13 .
hh משמע 12 שעות ולכן מופיעה השעה 01.

כיצד לשלוח פקס באמצעות symantec fax


לעיתים יש צורך לשלוח פקס למספר כלשהו מבלי להכניס את המספר לאיש קשר מסוים
  1. פתח הודעת דואר חדשה.
  2. בשדה אל יש לכתוב fax@fax_number‏ כאשר fax_number‏ הינו מספר הפקס המבוקש.
  3. כתוב את תוכן ההודעה ובחר בשלח.

בעת יצירת פרופיל חדש בתוכנת Outlook 2000‏ לא נשמרים הכללים, מה ניתן לעשות?



  1. פתח את אשף הכללים מתוך תפריט כלים
  2. לחץ על - אפשרויות
  3. בחר באפשרות Export Rules
  4. שמור את הקובץ
  5. צור פרופיל חדש
  6. מתוך הפרופיל החדש בחר ב- כלים - אשף הכללים
  7. לחץ על אפשרויות
  8. בחר באפשרות Import Rules‏.

כעת ניתן לעבוד כרגיל עם הכללים מהפרופיל הקודם.

כאשר מורידים דואר אלקטרוני משרת ספק האינטרנט ההודעות לא נשמרות. כיצד ניתן להשאיר עותק על השרת?


אפשרות זו נוחה למשתמשים מרובים באותו חשבן אינטרנט

תצורת ארגון או קבוצת עבודה:
  1. כנס לתפריט כלים - שירותים.
  2. סמן את השירות Internet E-mail‏ ולחץ על Properties‏.
  3. בחר את כרטיסיית Advanced‏ וסמן את האפשרות להשארת עותק על השרת.

תצורת אינטרנט בלבד:
  1. כנס לכלים - חשבונות.
  2. סמן את חשבון האינטרנט ולחץ על Properties‏.
  3. עבור לכרטיסיית Advanced‏ וסמן את האפשרות להשארת עותק על השרת


כיצד נעביר קטגוריות מותאמות אישית בתוכנת Microsoft Outlook 2002 ממשתמש למשתמש?


רשימת הקטגוריות נבנית ונרשמת ב"עורך הרישום" להלן Registry לאחר הוספת רשימת קטגוריות מותאמת אישית ולכן לא עוברת בתהליך "ייבוא / ייצוא".

אנא קרא את אזהרת ה- Registry בקישור הבא:
http://www.microsoft.com/israel/support/kb/FAQwarning.asp


  1. לחץ על "התחל" > "הפעלה" > רשום Regedit ולחץ על "אישור".
  2. מצא את המפתח הבא:
    HKEY_CURRENT_USER\Software\Microsoft\Office\9.0\Outlook\Categories
  3. לחץ לחיצה ימנית על‏‏ Categories "‏ " ובחר באפשרות "ייצא"‏.
  4. בחלון שנפתח "ייצוא קובץ רישום" בחר תחת "שמור ב" את "שולחן העבודה".
  5. ב"שם הקובץ" רשום תאור לקובץ היצוא ולחץ על "שמור".
  6. סגור את חלון ה- Registry.
  7. כדי להעביר את רשימת הקטגוריות המותאמות אישית למחשב אחר או למשתמש אחר העתק את הקובץ למשתמש שאליו ברצונך להעביר את רשימת הקטגוריות ולחץ לחיצה כפולה על הקובץ. קובץ זה יחליף את רשימת הקטגוריות המותאמות אישית אשר נמצאות כרגע ב- Microsoft Outlook.

הערה: את הקובץ לא ניתן להעביר לתוכנת Microsoft Outlook מגירסה ישנה יותר בצורה זו.

כיצד ניתן לשלוח דואר ב- 2000 Microsoft Outlook‏ כך שהנמענים לא ידעו למי עוד מלבדם נשלח הדואר?


אין ברצוננו שמקבלי הדואר יראו את רשימת התפוצה.

יש לבצע את הפעולות הבאות:


  1. פתח הודעה חדשה.
  2. במידה ו- Word‏ הוא עורך הדואר, בסרגל הכלים לחץ על שדה: "עותק מוסתר"/ "BCC‏".
  3. במידה ועורך הדואר אינו Word‏, היכנס לתפריט "תצוגה" ובחר באופציה "שדה עותק מוסתר".
  4. לאחר לחיצה על "שלח" הדואר ישלח עם רשימת כתובות מוסתרת.
מאפיינים:

מזהה פריט: 907115 - סקירה אחרונה: 28 באוק׳ 2006 - תיקון: 1

משוב