שמירת שקופית

במחשב PC או Mac, אם יש לך PowerPoint מסוימת שברצונך להשתמש בה במצגות שונות, באפשרותך לשמור אותה בנפרד משאר המצגת. מאמר זה מתאר כיצד להעביר במהירות ובקלות את השקופית ממצגת אחת לאחרת.

במחשב, באפשרותך גם לשמור שקופית כתמונה שתוכל להשתמש בה ביישומים אחרים.

שמירת שקופית כמצגת PowerPoint חדשה

  1. בכרטיסיה תמונה ממוזערת של שקופית, בצד הימני של PowerPoint, בחר את השקופית שברצונך לשמור.

    חלונית התמונות הממוזערות

    הערה: אם אינך רואה את הכרטיסיה שקופית, לחץ על תצוגה >רגיל.

  2. בכרטיסיה בית, בחר העתק.

    העתק שקופית

  3. לחץ על קובץ > חדש. לחץ על מצגת ריקה.

    במסך חדש, בחר מצגת ריקה.
  4. בכרטיסיה בית, בחר הדבק כדי לפתוח את התפריט הנפתח ולחץ על לחצן שמור עיצוב מקור. פעולה זו תדביק את השקופית במצגת החדשה כשקופית השניה.

    בתפריט הדבקה, בחר את סמל שמור על עיצוב המקור.

    עצה: באפשרותך לרחף מעל סמלי הדבק כדי לראות מה כל אפשרות הדבקה עושה.

  5. בחר את השקופית הריקה במצגת החדשה. הקש על מקש Delete.

  6. לחץ על קובץ ‏> שמור. נווט אל התיקיה שבה ברצונך לשמור את השקופית.

  7. הקלד את שם תמונת השקופית בתיבת הטקסט שם הקובץ. לחץ על שמירה.

שמירת שקופית בודדת כתמונה

  1. בחלונית התמונות הממוזערות של השקופית, בצד הימני של PowerPoint, בחר את השקופית שברצונך לשמור.

  2. לחץ על קובץ > שמירה בשם(או שמור עותק אם המצגת שלך נשמרת ב- OneDrive או ב- SharePoint). נווט אל התיקיה שבה ברצונך לשמור את השקופית.

  3. הקלד את שם תמונת השקופית בתיבת הטקסט שם הקובץ.

  4. לחץ כדי לפתוח את התפריט הנפתח שמור כסוג. בחר אחת מתבניות התמונה הבאות עבור השקופית.

    • JPEG File Interchange Format‏ (‎.jpg)

    • PNG Portable Network Graphics Format ( .png)

    • GIF Graphics Interchange Format ( .gif)

    • תבנית גרפיקת וקטור מדרגית ( .svg)

    בתיבת הדו-שיח שמירה בשם, זהה את סוג הקובץ שברצונך לשמור בו את השקופית.
  5. לחץ על שמירה. סקור את PowerPoint הדו-שיח ולאחר מכן בחר רק זו כדי לשמור את השקופית שנבחרה כתמונה.

    כאשר תישאל איזו שקופית ברצונך לייצא, לחץ על שקופית זו.

    הערה: באפשרותך לבחור את כל השקופיות כדי לשמור כל שקופית במצגת כתמונה. כל שקופית תישמר כקובץ נפרד.

  1. בכרטיסיה תמונה ממוזערת של שקופית, בצד הימני של PowerPoint, בחר את השקופית שברצונך לשמור.

    חלונית שקופית

  2. בתפריט עריכה, בחר העתק.

    העתק שקופית

  3. לחץ על קובץ > מצגת חדשה.

    מצגת ריקה נפתחת.

  4. בכרטיסיה בית, בחר את החץ למטה לצד לחצן הדבק ולאחר מכן בחר שמור עיצוב מקור. פעולה זו תדביק את השקופית במצגת החדשה כשקופית השניה.

    הדבקה ושמור על עיצוב המקור

  5. בחר את השקופית הריקה במצגת החדשה. הקש על מקש Delete.

  6. לחץ על קובץ ‏> שמור. בחר היכן ברצונך לשמור את השקופית.

  7. הקלד את שם תמונת השקופית בתיבה שמירה בשם. לחץ על שמירה.

זקוק לעזרה נוספת?

שפר את הכישורים שלך ב- Office
סייר בהדרכה
קבל תכונות חדשות לפני כולם
הצטרף למשתתפי Office Insider

האם מידע זה היה שימושי?

×