NT Server with NetShield Installed Stops Responding But Without Error Message

SYMPTOMS

Your Microsoft Windows NT Server 4.0-based computer running Service Pack 3, System Management software, and McAfee NetShield version 3.14 may periodically stop responding (hang). Also, you may receive no event IDs, Dr. Watson notices, or other messages.

CAUSE

This behavior can occur due to problems with McAfee NetShield.

RESOLUTION

To resolve this issue, contact McAfee to inquire about the availability of a fix for this issue.


To work around this issue, remove McAfee NetShield, and then restart the server.
Svojstva

ID članka: 242128 - posljednja izmjena: 14. velj 2017. - verzija: 1

Microsoft Windows NT Server 4.0 Standard Edition

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