Jelenleg nem kapcsolódik az internethez. Várakozás a kapcsolat helyreállítására

Az alapértelmezett betűtípus beállítása a Word alkalmazásban

A cikk Microsoft Word 2000 alkalmazásra vonatkozó változata a Tudásbázis következő számú cikke: 211668 (Előfordulhat, hogy a hivatkozás részben vagy teljes egészében angol nyelvű tartalomra mutat.).
A cikk Microsoft Word 98 programra vonatkozó változata a Tudásbázis következő számú cikke: 179596 (Előfordulhat, hogy a hivatkozás részben vagy teljes egészében angol nyelvű tartalomra mutat.).
A cikk Microsoft Word 97 alkalmazásra vonatkozó változata a Tudásbázis következő számú cikke: 64423 (Előfordulhat, hogy a hivatkozás részben vagy teljes egészében angol nyelvű tartalomra mutat.).
Összefoglaló
A cikk azt ismerteti, hogy miként állítható be az alapértelmezett betűtípus a Microsoft Word 2002, a Microsoft Office Word 2003 és a Microsoft Office Word 2007 alkalmazásban.
További információ
A Word által használt alapértelmezett betűtípus a globális sablon (Normal.dot) Normál stílusában van definiálva. Ha nem ad meg másik sablont, a Word a Normal.dot sablont használja.

Az alapértelmezett betűtípus stílusának módosítása a Word 2002 és a Word 2003 alkalmazásban

Az alapértelmezett betűtípus stílusának a Word 2002 és a Word 2003 alkalmazásban való módosításához hajtsa végre az alábbi lépéseket:
  1. Ha nincs megnyitva dokumentum, hozzon létre egy új dokumentumot a Normál sablon alapján.

    Ehhez kattintson a Fájl menü Új parancsára, majd az Új dokumentum munkaablakban válassza az Üres dokumentum lehetőséget.
  2. Válassza a Formátum menü Betűtípus parancsát.
  3. Adja meg a betűtípust, a betűméretet és a többi kívánt attribútumot.
    A Betűtípus párbeszédpanel
  4. Kattintson az Alapértelmezés gombra.
  5. Az alábbi üzenet megjelenésekor kattintson az Igen gombra:
    Az alapértelmezett értéket (betűtípus) a következőre módosítja betűtípus_neve.
    Ez a NORMAL sablon alapján létrehozott összes új dokumentumot érinti.
  6. A SHIFT billentyűt lenyomva tartva kattintson a Fájl menü Az összes mentése parancsára.

    Megjegyzés: Ha a Word az új üres dokumentum mentésére kéri, kattintson a Mégse gombra. A Word a Normál sablon módosításainak mentését csak akkor ajánlja fel, ha a Mentés lapon be van jelölve a Felajánlja a Normál sablon mentését jelölőnégyzet. A beállítás az Eszközök menü Beállítások parancsára kattintva érhető el.

Az alapértelmezett betűtípus stílusának módosítása a Word 2007 alkalmazásban

Az alapértelmezett betűtípus stílusának Word 2007 alkalmazásban történő módosításához hajtsa végre az alábbi lépéseket:
  1. Ha nincs megnyitva dokumentum, hozzon létre egy új dokumentumot a Normál sablon alapján.

    Ehhez kattintson a Microsoft Office gombra, az Új dokumentum munkaablakban kattintson az Új gombra, válassza az Üres dokumentum lehetőséget, majd kattintson a Létrehozás gombra.
  2. A Betűtípus csoportban válassza a Betűtípusok elemet.
  3. A Betűtípusok párbeszédpanelen adja meg a betűtípust, a betűméretet és a többi kívánt attribútumot.
  4. Kattintson az Alapértelmezés gombra.
  5. Az alábbi üzenet megjelenésekor kattintson az Igen gombra:
    Az alapértelmezett betűtípus módosítását választotta erre: betűtípus_neve.
    Szeretné, ha a program a változást az összes, erre a sablonra (NORMAL) alapozott dokumentumban érvényesítené?
  6. Kattintson az OK gombra.
  7. Kattintson a Microsoft Office gombra, majd A Word beállításai gombra.
  8. A Testreszabás lapon a lista elemei közül válassza A menüszalagon nem szereplő parancsok elemet, majd jelölje ki Az összes mentése elemet.
  9. Kattintson a Felvétel, majd az OK gombra, és kattintson a testreszabott gyorselérési eszköztár Az összes mentése gombjára.

    Megjegyzés: Ha a Word az új üres dokumentum mentésére kéri, kattintson a Mégse gombra. Ha szeretné, hogy a Word felajánlja a Normál sablon módosításainak mentését, kövesse az alábbi lépéseket:
    1. Kattintson a Microsoft Office gombra, majd kattintson A Word beállításai gombra.
    2. A Speciális lap Mentés csoportjában jelölje be a Rákérdezés a Normál sablon mentésére jelölőnégyzetet.
OfficeKBHowTo changing inf
Tulajdonságok

Cikkazonosító: 291291 - Utolsó ellenőrzés: 05/13/2010 15:49:00 - Verziószám: 2.0

Microsoft Word 2002 Standard Edition, Microsoft Office Word 2003, Microsoft Office Word 2007

  • kbhowto kbgraphxlinkcritical kbusage KB291291
Visszajelzés
>