Jelenleg nem kapcsolódik az internethez. Várakozás a kapcsolat helyreállítására

Személyes mappafájlok (.pst) keresése, áthelyezése vagy biztonsági mentése az Outlook alkalmazásban

Az Office 2003 támogatása megszűnt

A Microsoft 2014. április 8-án megszüntette az Office 2003 terméktámogatását. Ez a változás kihatással van a szoftverfrissítésekre és a biztonsági beállításokra. Megtudhatja, hogy ez milyen következményekkel jár és hogyan tarthatja fenn rendszere védelmét.

A cikk Microsoft Outlook 2000 (Csak internetes levelezési mód) alkalmazásra vonatkozó változata a Microsoft Tudásbázis következő számú cikke: 257831. (Előfordulhat, hogy a tartalom angol nyelven érhető el)
A cikk Microsoft Outlook 98 (Csak internetes levelezés mód) alkalmazásra vonatkozó változata a Microsoft Tudásbázis következő számú cikke: 257836. (Előfordulhat, hogy a tartalom angol nyelven érhető el)
A cikk Microsoft Outlook 97 alkalmazásra vonatkozó változata a Microsoft Tudásbázis következő cikke: 197124. (Előfordulhat, hogy a tartalom angol nyelven érhető el)
Összefoglaló
A cikk a személyes mappafájlok (.pst fájlok) merevlemez-meghajtón belüli áthelyezését ismerteti.

Megjegyzés: A .pst fájlok hálózati megosztásra való áthelyezése nem támogatott.

A Microsoft Tudásbázis kapcsolódó cikke:
297019 A személyes mappafájlok helyi és nagy kiterjedésű hálózatokon keresztüli elérése nem támogatott
További információ
PST-fájlok áthelyezéséhez hajtsa végre az alábbi részben leírt eljárásokat.

A személyes mappafájl nevének és helyének meghatározása

Microsoft Outlook 2010
  1. Indítsa el az Outlook 2010 alkalmazást.
  2. Kattintson a menüszalag Fájl fülére, majd a menüben kattintson az Információ fülre.
  3. Kattintson a Fiókbeállítások fülre.
  4. Kattintson ismét a Fiókbeállítások fülre.
  5. Kattintson az Adatfájlok gombra.

    Jegyezze fel a .pst fájl elérési útját és fájlnevét. A C:\Exchange\Postafiók.pst bejegyzés például egy Postafiók.pst nevű, a C meghajtó Exchange mappájában található .pst fájlra utal.
  6. Kattintson a Bezárás, majd az OK gombra, és a Fájl menü Kilépés parancsára kattintva lépjen ki az Outlook alkalmazásból.
Microsoft Office Outlook 2002 és Microsoft Office Outlook 2007
  1. Indítsa el az Outlook alkalmazást.
  2. Kattintson az Eszközök menü Beállítások parancsára.
  3. Kattintson a Levelezés beállításai lap Adatfájlok gombjára.
  4. Jegyezze fel a .pst fájl elérési útját és fájlnevét. A C:\Exchange\Postafiók.pst bejegyzés például egy Postafiók.pst nevű és a C meghajtó Exchange mappájában található .pst fájlra utal.
  5. Kattintson a Bezárás, majd az OK gombra, és a Fájl menü Kilépés parancsára kattintva lépjen ki az Outlook alkalmazásból.

A személyes mappafájl másolása

  1. Mutasson a Start menü Programok pontjára, majd válassza a Windows Intéző parancsot.
  2. Keresse meg a .pst fájlt a korábban feljegyzett elérési úton.
  3. Másolja a .pst fájlt a kívánt helyre.
A fájlok és mappák másolásával kapcsolatos további információért kövesse ezeket a lépéseket:
  1. Kattintson a Start menü Súgó és támogatás parancsára.
  2. Kattintson a Keresés fülre, majd írja be a másolás kifejezést.
  3. A megjelenő témakörök listájában válassza a fájlok és mappák másolását és áthelyezését ismertető témakört.

Az Outlook beállítása új személyes mappafájl használatára

Microsoft Outlook 2010
  1. Nyissa meg az Outlook 2010 alkalmazást.
  2. Kattintson a menüszalag Fájl fülére, majd a menüben kattintson az Információ fülre.
  3. Kattintson a Fiókbeállítások fülre, majd kattintson ismét a Fiókbeállítások lehetőségre.
  4. Kattintson az Adatfájlok lapon a Hozzáadás gombra.
  5. A Fájl típusa területen válassza az Outlook-adatfájl (*.pst) lehetőséget.
  6. Keresse meg a .pst fájlt az új elérési úton, majd kattintson az OK gombra.
  7. Jelölje ki a .pst fájlt, majd kattintson a Beállítás alapértelmezettként lehetőségre.
  8. Ha ez az e-mailek alapértelmezett kézbesítési helye, megjelenik a következő üzenet:
    Megváltoztatta az e-mailek alapértelmezett kézbesítési helyét. Ezzel megváltozik a Beérkezett üzenetek, a Naptár és más mappák helye. A módosítások az Outlook legközelebbi indításakor lépnek érvénybe.

    Kattintson az OK gombra.
  9. Kattintson „A személyes mappafájl nevének és helyének meghatározása” című rész 4. lépésében azonosított .pst fájlra, majd kattintson az Eltávolítás gombra a helyi .pst fájl profilból történő eltávolításához.
  10. Kattintson az Igen, majd a Bezárás gombra, végül az OK gombra kattintva zárja be az összes párbeszédpanelt.
  11. Kattintson a Fájl menü Kilépés parancsára.
  12. Indítsa újra az Outlook programot.

    A profil ezt követően már az új elérési úton található .pst fájlra mutat. Az Outlook megnyitja az új .pst fájlt, a régi .pst fájl pedig törölhető. 
Microsoft Office Outlook 2003 és Microsoft Office Outlook 2007
  1. Nyissa meg az Outlook alkalmazást.
  2. Kattintson az Eszközök menü Beállítások parancsára.
  3. Kattintson a Levelezés beállításai lap E-mail fiókok gombjára még abban az esetben is, ha nincs megadva e-mail fiók.
  4. Kattintson az Adatfájlok lapon a Hozzáadás gombra.
  5. Kattintson az Office Outlook személyes mappafájl (.pst) elemre, majd az OK gombra.
  6. Keresse meg a .pst fájlt az új elérési úton, majd kattintson kétszer az OK gombra.
  7. Kattintson a Beállítás alapértelmezettként gombra.
  8. Ha ez az e-mailek alapértelmezett kézbesítési helye, megjelenik a következő üzenet:

    Megváltoztatta az e-mailek alapértelmezett kézbesítési helyét. Ezzel megváltozik a Beérkezett üzenetek, a Naptár és más mappák helye. A módosítások az Outlook legközelebbi indításakor lépnek érvénybe.

    Kattintson az OK gombra.
  9. Kattintson „A személyes mappafájl nevének és helyének meghatározása” című rész 4. lépésében azonosított .pst fájlra, majd kattintson az Eltávolítás gombra a helyi .pst fájl profilból történő eltávolításához.
  10. Kattintson az Igen, majd a Bezárás gombra, végül az OK gombra kattintva zárja be az összes párbeszédpanelt.
  11. Kattintson a Fájl menü Kilépés parancsára.
  12. Indítsa újra az Outlook programot.

    Ha a .pst fájl az e-mailek alapértelmezett kézbesítési helye, megjelenik a következő üzenet:
    Ebben a felhasználói profilban az üzenetek kézbesítési helye megváltozott. A művelet befejezéséhez szükséges lehet a régi Outlook-mappák tartalmának átmásolása az új mappákba. A kézbesítési hely megváltoztatásáról további ismertetést olvashat a Microsoft Outlook súgóban. Az Outlook pult néhány hivatkozása lehet, hogy nem fog működni. Kívánja, hogy az Outlook újra létrehozza a hivatkozásait? A rendszer minden egyénileg létrehozott hivatkozást eltávolít.  
    Az Igen gombra kattintva frissítse az Outlook pult hivatkozásait oly módon, hogy azok az új .pst fájl elérési útjára mutassanak, vagy kattintson a Nem gombra, ha azt szeretné, hogy a hivatkozások továbbra is az eredeti helyi .pst fájlra mutassanak.  

    A profil ezt követően már az új elérési úton található .pst fájlra mutat. Az Outlook megnyitja az új .pst fájlt, a régi .pst fájl pedig törölhető. 
Microsoft Office Outlook 2002
  1. Nyissa meg az Outlook alkalmazást.
  2. Kattintson az Eszközök menü Beállítások parancsára.
  3. Kattintson a Levelezés beállításai lap E-mail fiókok gombjára még abban az esetben is, ha nincs megadva e-mail fiók.
  4. Jelölje be a Létező e-mail fiók megjelenítése vagy módosítása választógombot, majd kattintson a Tovább gombra.
  5. Kattintson az Új Outlook-adatfájl gombra.
  6. A Tárolótípusok listában kattintson a Személyes mappafájl (.pst) elemre, majd kattintson az OK gombra.
  7. Keresse meg a .pst fájlt az új elérési úton, majd kattintson az OK gombra kétszer.
  8. Az Új levelek kézbesítése az alábbi helyre legördülő listában kattintson az újonnan hozzáadott Személyes mappák elemre, majd kattintson a Befejezés gombra.
  9. Ha ez az e-mailek alapértelmezett kézbesítési helye, megjelenik a következő üzenet:
    Megváltoztatta az e-mailek alapértelmezett kézbesítési helyét. Ezzel megváltozik a Beérkezett üzenetek, a Naptár és más mappák helye. A módosítások az Outlook legközelebbi indításakor lépnek érvénybe.
    Kattintson az OK gombra.
  10. Kattintson a Levelezés beállításai lap Adatfájlok gombjára.
  11. Kattintással jelölje ki „A személyes mappafájl nevének és helyének meghatározása” című rész 4. lépésében azonosított .pst fájlt, majd kattintson az Eltávolítás gombra a helyi .pst fájl profilból történő eltávolításához.
  12. Kattintson a Bezárás gombra, majd az OK gombra kattintva zárja be az összes párbeszédpanelt.
  13. Kattintson a Fájl menü Kilépés parancsára.
  14. Indítsa újra az Outlook programot.

    Ha a .pst fájl az alapértelmezett kézbesítési hely, megjelenik az alábbi üzenet:
    Ebben a felhasználói profilban az üzenetek kézbesítési helye megváltozott. A művelet befejezéséhez szükséges lehet a régi Outlook-mappák tartalmának átmásolása az új mappákba. A kézbesítési hely megváltoztatásáról további ismertetést olvashat a Microsoft Outlook súgóban. Az Outlook pult néhány hivatkozása lehet, hogy nem fog működni. Kívánja, hogy az Outlook újra létrehozza a hivatkozásait? A rendszer minden egyénileg létrehozott hivatkozást eltávolít.
    Az Igen gombra kattintva frissítse az Outlook pult hivatkozásait oly módon, hogy azok az új .pst fájl elérési útjára mutassanak, vagy kattintson a Nem gombra, ha azt szeretné, hogy a hivatkozások továbbra is az eredeti helyi .pst fájlra mutassanak.  

    A profil ezt követően már az új elérési úton található .pst fájlra mutat. Az Outlook megnyitja az új .pst fájlt, a régi .pst fájl pedig törölhető. 

 
OfficeKBHowTo OL2K OL2007
Megjegyzés: Ez egy „GYORS KÖZZÉTÉTELŰ” cikk, amelyet maga Microsoft támogatási csoportja készített. A benne fogalt információkat a jelentkező problémákra válaszul, az adott állapotukban biztosítjuk. Az anyagok a közzétételük gyorsaságából következően tartalmazhatnak sajtóhibákat, illetve külön értesítés nélkül bármikor átdolgozáson eshetnek át. További tudnivalók olvashatók a felhasználási feltételek között.
Tulajdonságok

Cikkazonosító: 291636 - Utolsó ellenőrzés: 05/31/2012 12:22:00 - Verziószám: 1.0

  • Microsoft Office Outlook 2007
  • Microsoft Outlook 2002 Standard Edition
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2010
  • kbhowto kbinfo KB291636
Visszajelzés