Jelenleg nem kapcsolódik az internethez. Várakozás a kapcsolat helyreállítására

A címjegyzék importálása a Palm Desktop alkalmazásból az Outlook programba

Az Office 2003 támogatása megszűnt

A Microsoft 2014. április 8-án megszüntette az Office 2003 terméktámogatását. Ez a változás kihatással van a szoftverfrissítésekre és a biztonsági beállításokra. Megtudhatja, hogy ez milyen következményekkel jár és hogyan tarthatja fenn rendszere védelmét.

Összefoglaló
A cikk azt ismerteti, hogy miként exportálhatók a címjegyzék adatai a Palm Desktop alkalmazásból, illetve hogyan importálhatók az Outlook programba egy CSV-fájl segítségével.
További információ
A címjegyzék adatainak a Palm Desktop alkalmazásból történő exportálásához, majd az Outlook programba való importálásához exportálja egy CSV-fájlba a címjegyzék adatait, módosítsa a fájlt a Microsoft Excel programmal, majd importálja a módosított fájlt az Outlook alkalmazásba. Ehhez használja az alábbi módszereket.

Címjegyzék exportálása a Palm Desktop alkalmazásból

  1. Kattintson a Palm Desktop alkalmazásban az Address (Cím) elemre.
  2. Kattintson a File (Fájl) menü Export (Exportálás) parancsára.
  3. A File name (Fájlnév) mezőbe írja be a Contacts nevet.
  4. Az Export type (Exportálandó fájl típusa) listában jelölje ki a Comma Separated Values (Veszővel tagolt értékek) elemet.
  5. A Range (Tartomány) beállításhoz válassza az All (Mind) lehetőséget, majd kattintson az Export (Exportálás) gombra.
  6. A Specify Export Fields (Exportálandó mezők megadása) párbeszédpanelen kattintson kétszer az OK gombra.

    A Contacts.csv fájlt a rendszer a Dokumentumok mappába menti.

A CSV-fájl módosítása

A Contacts.csv fájl Outlook alkalmazásba való importálása előtt létre kell hoznia a CSV-fájl fejléceit:
  1. Nyissa meg a fájlt az Excel programban.
  2. Az első sor kijelöléséhez kattintson a sor elején található 1 számra, majd kattintson a Beszúrás menü Sorok parancsára.
  3. Az újonnan létrehozott első sorban, amely az A1 cellától a T1 celláig terjed, hozza létre a következő mezőket az egyes oszlopok fejlécnevének létrehozásához:
    • Utónév
    • Vezetéknév
    • Beosztás
    • Cég
    • Hivatali
    • Otthoni
    • Egyéb
    • E-mail
    • Cím
    • Város
    • Megye
    • Irányítószám
    • Ország
    • Egyéni 1
    • Egyéni 2
    • Egyéni 3
    • Egyéni 4
    • Megjegyzések
    • Magán
    • Kategória
  4. Kattintson a Fájl menü Mentés parancsára.

A CSV-fájl importálása az Outlook alkalmazásba

  1. Az Outlook alkalmazásban kattintson a Fájl menü Importálás és exportálás parancsára az Importálás és exportálás varázsló megnyitásához.
  2. A Válassza ki a végrehajtani kívánt műveletet listában kattintson az Importálás más programból vagy fájlból elemre, majd kattintson a Tovább gombra.
  3. A Válassza ki az importálni kívánt fájltípust listában kattintson a Pontosvesszővel tagolt adatok (Windows) elemre, majd a Tovább gombra.
  4. Az Importálandó fájl csoportban kattintson a Tallózás gombra, keresse meg a Contacts.csv fájlt a Dokumentumok mappában, majd kattintson a Tovább gombra.
  5. A Jelölje ki a célmappát csoportban válassza a Névjegyalbum mappát, majd kattintson a Tovább gombra.
  6. Az importálás befejezéséhez kattintson a Befejezés gombra.
A cikkben említett, külső gyártóktól származó termékek a Microsofttól független gyártók termékei, melyek teljesítményére és megbízhatóságára a Microsoft sem törvényi, sem másféle garanciát nem vállal.
Tulajdonságok

Cikkazonosító: 810930 - Utolsó ellenőrzés: 02/21/2008 13:41:00 - Verziószám: 3.2

  • Microsoft Office Outlook 2007
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002 Standard Edition
  • Microsoft Outlook 2000
  • kbhowto kbexport kbimport kbaddressbook KB810930
Visszajelzés