Jelenleg nem kapcsolódik az internethez. Várakozás a kapcsolat helyreállítására

Beolvasott képek beszúrása az Office 2007 és az Office 2003 programokban

Az Office 2003 támogatása megszűnt

A Microsoft 2014. április 8-án megszüntette az Office 2003 terméktámogatását. Ez a változás kihatással van a szoftverfrissítésekre és a biztonsági beállításokra. Megtudhatja, hogy ez milyen következményekkel jár és hogyan tarthatja fenn rendszere védelmét.

Összefoglaló
Az érintett szoftvereket felsoroló szakaszban szereplő programokban van lehetősége beszúrni képolvasóval beolvasott képeket. A cikk két módszert mutat be a képek dokumentumokba való beszúrására, illetve leírja azt, hogy mikor kell ezeket alkalmazni.

a lap tetejére

Speciális beszúrási mód

Ha a képolvasóból egyetlen képet kíván beszúrni a dokumentumba, használhatja a speciális beszúrási módot. Ez a módszer a képolvasóhoz mellékelt szoftvert használja. Ha a speciális beszúrási módot kívánja használni egy kép beszúrásához, tegye a következőket:

Office 2007

A Microsoft Office 2007 szoftvercsomagban nem érhető el a Képolvasóból vagy fényképezőgépből lehetőség képek dokumentumba importálásához. Ugyanakkor továbbra is lehetősége van a képolvasón vagy fényképezőgépen tárolt képet letölteni a számítógépre. Ezt követően a számítógépről bemásolhatja a képeket a Microsoft Office Word 2007 alkalmazásba.A Microsoft Médiatáron keresztül is beolvashatók a fényképezőgépen vagy képolvasón keresztül elérhető képek. Ha végzett a kép(ek) számítógépre való letöltésével, tegye a következőket:
  1. Nyisson meg egy Word 2007 dokumentumot.
  2. A Beszúrás lapon kattintson az Ábrák csoport Kép elemére.
  3. Keresse meg a dokumentumhoz hozzáadni kívánt képet, majd kattintson a Beszúrás gombra.

Office 2003

  1. Indítsa el az érintett szoftvereket felsoroló szakaszban szereplő programok valamelyikét.
  2. Helyezze a beolvasni kívánt képet a képolvasóra vagy képolvasóba.
  3. Kattintson a Beszúrás menü Kép pontjára, és válassza a Képolvasóból vagy fényképezőgépből lehetőséget.
  4. Ha több eszköz van csatlakoztatva a számítógéphez, jelölje ki az Eszköz listában a használni kívánt eszközt, majd kattintson a Speciális beszúrás gombra.
  5. Kövesse a képolvasó szoftverének utasításait a képek beolvasása során.

    Ha a képolvasó befejezte a műveletet, a szoftver beszúrja a képet a Word dokumentumba.
Megjegyzés A szoftver a mutatóval jelölt helyre szúrja be a képet.

Megjegyzés Ha képolvasót használ, és nem kívánja testreszabni annak beállításait, a 4. lépésben választhatja a Webes minőség vagy a Nyomtatási minőség lehetőséget is a Speciális beszúrás helyett.

a lap tetejére

A Document Scanning használata

A Microsoft Office Document Scanning a Microsoft Office 2007 vagy a Microsoft Office 2003 szoftvercsomaghoz mellékelt szoftvert használja. Ezt a módszert akkor javasoljuk, ha egy teljes dokumentumot kíván beolvasni (ez jellemzően több oldalt jelent). A Document Scanning használatához tegye a következőket:

Office 2007

  1. Indítsa el az érintett szoftvereket felsoroló szakaszban szereplő programok valamelyikét.
  2. Kattintson a Start menü Programok pontjára.
  3. Mutasson a Microsoft Office, majd a Microsoft Office-eszközök menüpontra.
  4. A Microsoft Office-eszközök listában kattintson a Microsoft Médiatár elemre.
  5. Helyezze a beolvasni kívánt lapot vagy lapokat a képolvasóba.
  6. Kattintson a Fájl, a Klipek felvétele a médiatárba, majd a Képolvasóból vagy fényképezőgépből parancsra.

    Megjegyzés Az alapértelmezett beolvasási beállítások eltérő dokumentumtípusokra lettek optimalizálva. Az alapértelmezett beállítás a Fekete-fehér.
  7. Ha befejeződött a beolvasás, ellenőrizze, hogy a dokumentumba beszúrni kívánt összes oldal ki van-e jelölve.
  8. Kattintson a Fájl menü Mentés parancsára.
  9. Győződjön meg róla, hogy a Fájltípus mezőben a TIFF lehetőség van kijelölve.
  10. A Mentés másként párbeszédpanelen nevezze el a fájlt, majd kattintson a Mentés gombra.
  11. Térjen vissza ahhoz a programhoz, amit az 1. lépésben elindított.
  12. A Beszúrás lapon kattintson az Ábrák csoport Kép elemére.
  13. A Kép beszúrása párbeszédpanelen válassza ki a beolvasott képet, majd kattintson a Beszúrás gombra.

    A szoftver beszúrja a beolvasott képeket a dokumentumba.
Megjegyzés Ha a képolvasó előre meghatározott felbontása nem 300 dpi, a szoftver megkéri, hogy módosítsa a képolvasó felbontási beállítását. Módosítsa a felbontást, amikor a program erre kéri, majd kattintson a Beolvasás gombra a képfeldolgozási művelet folytatásához.

Office 2003

  1. Indítsa el az érintett szoftvereket felsoroló szakaszban szereplő programok valamelyikét.
  2. Kattintson a Start menü Programok pontjára.
  3. Mutasson a Microsoft Office, majd a Microsoft Office-eszközök menüpontra.
  4. A Microsoft Office-eszközök listában kattintson a Microsoft Office Document Scanning lehetőségre.
  5. Helyezze a beolvasni kívánt lapot vagy lapokat a képolvasóba vagy képolvasóra.
  6. Az Új dokumentum beolvasása párbeszédpanelen válasszon az alapértelmezett beolvasási beállítások közül, majd kattintson a Beolvasás gombra.

    Megjegyzés Az alapértelmezett beolvasási beállítások eltérő dokumentumtípusokra lettek optimalizálva. Az alapértelmezett beállítás a Fekete-fehér.
  7. Ha befejeződött a beolvasás, ellenőrizze, hogy a dokumentumba beszúrni kívánt összes oldal ki van-e jelölve.
  8. Kattintson a Fájl menü Mentés parancsára.
  9. Győződjön meg róla, hogy a Mentés másként párbeszédpanel Fájltípus mezőjében a TIFF lehetőség van kiválasztva, nevezze el a fájlt, majd kattintson a Mentés gombra.
  10. Térjen vissza ahhoz a programhoz, amit az 1. lépésben elindított.
  11. Mutasson a Beszúrás menü Kép pontjára, majd kattintson a Fájlból parancsra.
  12. A Kép beszúrása párbeszédpanelen válassza ki a beolvasott képet, majd kattintson a Beszúrás gombra.

    A szoftver beszúrja a beolvasott képeket a dokumentumba.
Megjegyzés Ha a képolvasó előre meghatározott felbontása nem 300 dpi, a szoftver megkéri, hogy módosítsa a képolvasó felbontási beállítását. Módosítsa a felbontást, amikor a program erre kéri, majd kattintson a Beolvasás gombra a képfeldolgozási művelet folytatásához.
a lap tetejére
OFF2007 WD2007 XL2007 PUB2007 PPT2007
Megjegyzés: Ez egy „GYORS KÖZZÉTÉTELŰ” cikk, amelyet maga Microsoft támogatási csoportja készített. A benne fogalt információkat a jelentkező problémákra válaszul, az adott állapotukban biztosítjuk. Az anyagok a közzétételük gyorsaságából következően tartalmazhatnak sajtóhibákat, illetve külön értesítés nélkül bármikor átdolgozáson eshetnek át. További tudnivalók olvashatók a felhasználási feltételek között.
Tulajdonságok

Cikkazonosító: 827100 - Utolsó ellenőrzés: 12/30/2011 20:17:00 - Verziószám: 1.0

Microsoft Office PowerPoint 2003, Microsoft Office Publisher 2003, Microsoft Office Word 2007, Microsoft Office Publisher 2007, Microsoft Office PowerPoint 2007, Microsoft Office Excel 2007

  • kbhowtomaster KB827100
Visszajelzés
>