A JPEG-fájlok feldolgozásakor (GDI+) bekövetkező puffertúlcsordulás programkód végrehajtására adhat lehetőséget az SP1 szervizcsomagot tartalmazó Internet Explorer 6 böngészőben

A cikket archiválták. A továbbiakban a tartalma már nem frissül, csak jelenlegi állapotában lesz elérhető.
A Microsoft közzétette az MS04-028. számú biztonsági közleményt, amely tartalmazza a biztonsági frissítésre vonatkozó valamennyi tudnivalót, ideértve a frissítésbe foglalt fájlok adatait és a telepítési lehetőségek leírását. A közlemény teljes szövege a Microsoft alábbi webhelyén tekinthető meg:
frissítés biztonsági_javítás biztonsági_frissítés biztonság hiba hiányosság sérülékenység rosszindulatú támadó kihasznál rendszerleíró_adatbázis illetéktelen puffertúlcsordulás túlcsordulás különlegesen_kialakított hatókör speciálisan_elkészített
Tulajdonságok

Cikkazonosító: 833989 - Utolsó ellenőrzés: 01/12/2015 23:02:56 - Verziószám: 1.0

Microsoft Internet Explorer 6.0 SP1

  • kbnosurvey kbarchive kbbug kbfix kbsecvulnerability kbsecurity kbsecbulletin atdownload KB833989
Visszajelzés