Öt nagyszerű eszköz ötletgyűjtéshez használható diagramok készítéséhez Visio-ban

Office 365-előfizetés, Office 2021, Office 2019, Office 2016, Office 2013, Office 2010

Hogyan rögzítheti gyorsan ezeket az ötletgyűjtési ötleteket egy elemezhetők, szerkeszthető és később használható rekord létrehozása során?

Amikor ötletgyűjtéshez használható diagramot hoz létre a Microsoft Office Visióban, az alábbi rajzhoz hasonló vizuális archívumot hoz létre ötleteiből. A diagram segítségével gyorsan felismerheti és rendezheti a témákat és a hierarchiákat, így gyorsan kihozhatja a teendőtervet egy kaotikus, ötletgazdát generáló munkamenetből.

Ötletgyűjtéshez használható rajz

Ez a cikk öt különböző módszert ismertet az ötletgyűjtéshez használható diagramok létrehozására a Visióban. Mindegyik módszernek megvan a maga tetszető módja attól függően, hogy hogyan szeretne dolgozni.

Ötletgyűjtéshez használható diagram

Az ötletgyűjtéshez használható diagramok két elsődleges módon használhatók. Az első az, hogy először egy fő ötlettel indul ki, majd kapcsolódó témaköröket és alcsúcsokat hoz létre hierarchikusan, hogy számos különböző lehetséges megoldáshoz érjön el.

A második az, hogy az összes ötletet kifejezve rögzítse, majd később egy hierarchikus diagramba rendezze őket. Ezután módosíthatja, finomíthatja és megoszthatja az eredményeket a csoport tagjai között. Ez a módszer akkor a leghasznosabb egy ötletgyűjtés során, amikor az emberek gyors egymás után hozzájárulnak az ötletekhez. Ebben a beállításban a hierarchiák nem mindig láthatóak, és gyorsan kell rögzíteni az ötleteket.

Új ötletgyűjtéshez használható diagram létrehozása

  • Kattintson a Fájl, majd az Új parancsra.

  • A Vállalkozás alattkattintson az Ötletgyűjtési diagram elemre. Ha nem látja a Vállalati gombra kattintást, kattintson a Sablonok vagy a Kategóriák elemre.

    Az Ötletgyűjtés diagramsablon kiválasztása

Rajzlap kibontása az ötletgyűjtéshez használható diagramhoz

Ha ötletgyűjtéshez használható diagramja túlnyúlik a rajzlap szegélyeien, egyszerűen kibonthatja a lapot anélkül, hogy a témaköröket másik lapra átküldi. Az oldal kétféleképpen átméretezhető: a lap szegélyének manuális húzásával vagy az Oldalbeállítás párbeszédpanel használatával.

A rajzlap átméretezése a szegélyek manuális húzásával

  1. A Nézet menüben kattintson aNagyítás , majd a Teljes oldal parancsra. Ebben a nézetben a rajzlap szegélye látható.

  2. Helyezze a mutatót a kibontni kívánt rajzlap szegélye fölé, és nyomja le a CTRL billentyűt. Amikor a mutató egy kétfejű nyílra változik, a mutató húzással méretezze át a lapot.

Rajzlap manuális kiterjesztése a szegélyek elhúzásával

A rajzlap átméretezése az Oldalbeállítás párbeszédpanelen

  1. Kattintson a Tervezésgombra, majd nyomja le az Shift+F5 az Oldalbeállítás párbeszédpanel megnyitásához.

  2. Kattintson az Oldalméret fülre.

  3. Az Egyéni méret csoportbanadja meg a lap méretét, és kattintson az OK gombra.

Az Oldalbeállítás párbeszédpanel

Megjegyzés: A rajzlap méretének módosítása csak az éppen megtekintett lapra vonatkozik. Ügyeljen arra is, hogy a megfelelő mértékegységet (hüvelyk vagy milliméter) írja be az Egyéni méret mezőkbe, amikor az oldalméretet írja be.

Az Ötletgyűjtés menüszalag használata

Az Ötletgyűjtés menüszalag gombjaira kattintva elvégezheti az ötletgyűjtéshez használható diagramok megépítésének leggyakoribb feladatait, például egy fő témakör hozzáadását vagy témakörök elrendezését a lapon.

Ezeket az eszközöket könnyen elérheti anélkül, hogy a mutatót lehúzhatja a rajzlapról. Ha például táblagépet használ, egyszerűen koppintson egyszer az Ötletgyűjtés menüszalagra, és helyezze el a témaköröket a rajzlapon.

Az Ötletgyűjtés menüszalag hozzáférést biztosít minden olyan eszközhez, amelyet kifejezetten az Ötletgyűjtés sablonhoz terveztek. A témakörök hozzáadásán és elrendezésén kívül a menüszalag parancsai segítségével olyan műveleteket is elvégezhet, mint például egy meglévő témakör típusának módosítása vagy egy témakör új lapra való váltása.

Ötletgyűjtés eszköztár

Diagram létrehozása az Ötletgyűjtés lapon

  1. Az Ötletgyűjtés lapon kattintson a elemre.

  2. Amikor az alakzat ki van jelölve, írja be azt a szöveget, amit a fő ötletként szeretne ábrázolni.

  3. Jelölje ki a Főtémakör alakzatot, és kattintson a Subtopic (Altéma) elemre.

    A subtopic connects to and is subordinated to the main topic.

  4. Írja be a subtopic címét.

További témakörök hozzáadása az Ötletgyűjtés eszköztár segítségével

További témaköröket az alábbi módon adhat a diagramhoz:

Több altopás hozzáadása

  1. Jelölje ki azt a témakört, amelybe altémakört szeretne felvenni, majd az Ötletgyűjtés eszköztáron kattintson a Több altopék elemre.

  2. A párbeszédpanelen írja be az egyes új témakörök szövegét, és mindegyik után nyomja le az ENTER billentyűt. Ha végzett az összes kívánt témakör hozzáadásával, kattintson az OK gombra.

Adjon hozzá sorban egy nevet a hozzáadni kívánt témaköröknek.

Társtéma hozzáadása

  1. Jelölje ki azt a témakört, amelybe fel szeretne felvenni egy azonos szintű témakört, majd az Ötletgyűjtés eszköztáron kattintson a Társ elemre.

  2. Írja be a témakör címét.

Egyszerre egy témakör felvétele

  1. Jelölje ki azt a témakört, amelybe fel szeretne felvenni egy azonos szintű témakört vagy alszintet, majd az Ötletgyűjtés eszköztáron kattintson a Társi vagy altopikus elemre.

  2. Írja be a témakör címét.

Témakörök rendezése

A következő módon javíthatja a diagram megjelenését, és teljes méretűre állíthatja a rajzlap térközét:

  • Az Ötletgyűjtés eszköztáron kattintson az Automatikus elrendezés elemre.

Tipp: A témaköröket manuálisan rendezheti úgy, hogy kijelöli az áthelyezni kívánt témaköröket, majd a lap egy másik helyére húzza őket. Amikor áthelyez egy témakört, az összekötői automatikusan áthelyezik, és az altopikák vele együtt mozognak.

A helyi menü használata

Bármelyik Microsoft Office-alkalmazásban a helyi menü (vagy a jobb gombbal kattintva megjelenő menü) hasznos eszköz, ha gyorsan szeretne végrehajtani egy műveletet anélkül, hogy a kurzort a lapról mozgatja. A helyi menü a Visio-rajzlap szokásos parancsát is tartalmazza a feladatokhoz, például az alakzatok másolásához és beillesztéshez.

A legtöbb tapasztalt felhasználó az akadálymentesség miatt használja a billentyűparancsot. A Visióban ezzel a módszerrel egyszerűen felépítheti a diagramot.

A Visio helyi vagy helyi menüje

Diagram létrehozása a billentyűparancsokkal

  1. Kattintson a jobb gombbal a rajzlapra, és kattintson a Fő témakör hozzáadása parancsra.

  2. Amikor az alakzat ki van jelölve, írja be azt a szöveget, amit a fő ötletként szeretne ábrázolni.

  3. Kattintson a jobb gombbal a Fő témakör alakzatra, majd kattintson az Altopikus hozzáadása parancsra.

  4. Írja be a subtopic címét.

Témakörök hozzáadása billentyűparancsokkal

A diagramhoz többféle módon adhat hozzá témaköröket:

Több altopás hozzáadása

  1. Kattintson a jobb gombbal arra a témakörre, amelybe több altopszot szeretne felvenni, majd kattintson a Több altopték hozzáadása parancsra.

    select a topic, right click and choose add multiple topics

  2. A párbeszédpanelen írja be az egyes új témakörök szövegét, és mindegyik után nyomja le az ENTER billentyűt. Ha végzett az összes kívánt témakör hozzáadásával, kattintson az OK gombra.

Társtéma hozzáadása

  1. Kattintson a jobb gombbal arra a témakörre, amelybe fel szeretné felvenni az azonos szintű témakört, és kattintson a Társközi témakör hozzáadása parancsra.

  2. Írja be az új témakör szövegét.

Témakör hozzáadása egyszerre

  1. Kattintson a jobb gombbal arra a témakörre, amelybe fel szeretne felvenni egy azonos szintű témakört vagy alszintű témakört, és kattintson a Társközi témakör hozzáadása vagy az Altopikus hozzáadása parancsra.

  2. Írja be a témakör címét.

Témakörök rendezése

A következő módon javíthatja a diagram megjelenését, és teljes méretűre állíthatja a rajzlap térközét:

  • Kattintson a jobb gombbal a lap egy üres területére, majd kattintson az Alakzatok automatikus elrendezése parancsra.

Tipp: A témaköröket manuálisan rendezheti úgy, hogy kijelöli az áthelyezni kívánt témaköröket, majd a lap egy másik helyére húzza őket. Amikor áthelyez egy témakört, az összekötői automatikusan áthelyezik, és az altopikák vele együtt mozognak.

A Vázlat ablak használata

A Vázlatablak az ötletgyűjtéshez használható diagram fastruktúraszerkezetét jeleníti meg, amely rögzíti a témakörök hierarchikus kapcsolatait, és egyetlen központi helyre tömöríti a több alakzaton és lapokon található információkat. A funkciót akkor használhatja, ha elképzeléseit egy lineáris nézetben szeretné rendszerezésre használni anélkül, hogy ez hatással lenne a diagram megjelenésére, és nem kell oda-vissza navigálnia az alakzatok és oldalak között.

A Visio vázlatablaka

A Vázlatablak be- és kikapcsolása

A Vázlatablak be- és kikapcsolhatja, ha az Ötletgyűjtés lapon be- vagy kikapcsolja a Vázlatablak jelölőnégyzetet.

A Tagolási ablak jelölőnégyzet be- vagy jelölésének jelölésének jelölése

Diagram létrehozása a Vázlatablak használatával

  1. A Vázlatablakbankattintson a jobb gombbal a "Rajz1" vagy a mentett rajzfájl nevére, majd kattintson a Fő témakör hozzáadása parancsra.

  2. Kattintson a jobb gombbal a Fő témakör elemre, és válassza az Átnevezés parancsot.

  3. Írja be azt a szöveget, amit a fő ötletnek meg kell képviselni.

  4. Altéma hozzáadásához kattintson a jobb gombbal a főtémakörre (vagy bármely más témára), majd kattintson az Altopic hozzáadása parancsra. Nevezze át az altémakört ugyanúgy, ahogyan a fő témakört átnevezte.

Tipp: Témakörök törléséhez kattintson a jobb gombbal egy témakörre, és válassza a Témakör törlése parancsot. Ha altopikát is töröl, azzal az összes kapcsolódó altopikát is törli. A témaköröket törölheti is, ha kijelöli a törölni kívánt témakört, majd lenyomja a DELETE billentyűt.

További témakörök hozzáadása a diagramhoz a Vázlat ablakban

Ha további témaköröket szeretne felvenni a Vázlatablakban, kattintson a jobb gombbal arra a témakörre, amelybe további témaköröket szeretne felvenni, majd kattintson a Több alablak hozzáadása parancsra. Az Add Multiple Subtopics (Több elem hozzáadása) párbeszédpanelen írja be a témakörök nevét, majd kattintson az OK gombra.

Válassza a helyi menü Több témakör hozzáadása parancsát

Téma átváltása altémakörbe

Mivel a Vázlatablak lineáris nézetben jeleníti meg a témaköröket, segítségével szabályozhatja a témakörök hierarchikus szerkezetét. A Vázlatablakbana témakört egy másik alablakba is áthúzhatja úgy, hogy a témakör nevét egy másik szintre húzza.

Ha egy albetűtípust a hierarchián belül egy magasabb (vagy alacsonyabb) szintre szeretne áthelyezni, húzza az altopás nevét a magasabb szintű témakör (vagy alsóbb szintű témakör) tetejére. Ha az áthelyezni fog egy altopikát, azok is vele együtt mozognak, és a változások tükröződnek a diagramban.

Altémakör áthelyezése magasabb szintre

Megjegyzés: A hierarchia témakörének a Vázlatablak használatával történő támogatása vagy lefokozása automatikusan megváltoztatja a diagram szerkezetét.

Témakör áthelyezése felfelé vagy lefelé a Vázlat ablakban

A Vázlatablakban a diagram szerkezetének befolyásolása nélkül rendszerezheti vagy priorizálhatja a témaköröket. Ha például fontossági sorrendbe szeretné rangsorolni a témákat, áthelyezheti a magasabb prioritású témákat a Vázlatablak felső szakaszába az oldalon lévő alakzatok elrendezése nem fog egyezni.

  • Kattintson a jobb gombbal az áthelyezni kívánt témakörre, majd kattintson a Fel vagy a Le parancsra.

    Ez a változás csak a Vázlatablakban jelenik meg. A témakörnek a diagramban való elhelyezkedése változatlan marad.

Az Ötletgyűjtés alakzatai

Ha alakzatokat húz az Ötletgyűjtési alakzatok rajzsablonról, a legtöbb ellenőrzést ön szabályozhatja a témakörök rajzlapon való elhelyezkedése és kapcsolattípusa felett.

Megjegyzés: Mivel ez a módszer nem használja ki az Ötletgyűjtés sablon automatikus funkcióit, az Automatikus elrendezés parancs és a Vázlatablak nem mindig a várt eredményeket adja.

Ötletgyűjtés alakzatok panelje

A kezdés előtt: A gondolatainak ábrázolása és a lapok kibontása

A diagram létrehozása előtt gondolja át, hogy milyen módon hozza létre a diagramot, és hogyan illeszti be a rajzlapra, hogy olvasható legyen, amikor további témaköröket ad hozzá. Jó ötlet lehet időben megismerkedni az itt alkalmazott módszerekkel, hogy ötletgyűjtés közben hatékonyan tudja létrehozni a diagramját.

Ötletgyűjtéshez használható diagram létrehozása

Az ötletgyűjtéshez két fő módszer áll a 2010-hez:

  • Az első az, hogy először egy fő ötlettel indul ki, majd kapcsolódó témaköröket és alcsúcsokat hoz létre hierarchikusan, hogy számos különböző lehetséges megoldáshoz érjön el.

  • A második az, hogy az összes ötletet kifejezve rögzítse, majd később egy hierarchikus diagramba rendezze őket. Ezután módosíthatja, finomíthatja és megoszthatja az eredményeket a csoport tagjai között. Ez a módszer akkor a leghasznosabb egy ötletgyűjtés során, amikor az emberek gyors egymás után hozzájárulnak az ötletekhez. Ebben a beállításban a hierarchiák nem mindig láthatóak, és gyorsan kell rögzíteni az ötleteket.

Rajzlap kibontása az ötletgyűjtéshez használható diagramhoz

Ha ötletgyűjtéshez használható diagramja túlnyúlik a rajzlap szegélyeien, egyszerűen kibonthatja a lapot anélkül, hogy a témaköröket másik lapra átküldi. Az oldal kétféleképpen átméretezhető: a lap szegélyének manuális húzásával vagy az Oldalbeállítás párbeszédpanel használatával.

A rajzlap átméretezése a szegélyek manuális húzásával

  1. A Nézet menüben mutasson a Nagyításelemre, majd kattintson a Teljes oldal parancsra. Ez a nézet lehetővé teszi a rajzlap szegélyének megtekintését.

  2. Helyezze a mutatót a kibontni kívánt rajzlap szegélye fölé, és nyomja le a CTRL billentyűt. Amikor a mutató egy kétfejű nyílra változik, a mutató húzással méretezze át a lapot.

Rajzlap manuális kiterjesztése a szegélyek elhúzásával

A rajzlap átméretezése az Oldalbeállítás párbeszédpanelen

  1. Kattintson a Fájl menü Oldalbeállítás parancsára.

  2. Kattintson az Oldalméret fülre.

  3. Az Egyéni méret csoportbanadja meg a lap méretét, és kattintson az OK gombra.

Az Oldalbeállítás párbeszédpanel

Megjegyzés: A rajzlap méretének módosítása csak az éppen megtekintett lapra vonatkozik. Ügyeljen arra is, hogy a megfelelő mértékegységet (hüvelyk vagy milliméter) írja be az Egyéni méret mezőkbe, amikor az oldalméretet írja be.

Az Ötletgyűjtés eszköztár használata

Az Ötletgyűjtés eszköztár gombjaira kattintva elvégezheti az ötletgyűjtéshez használható diagramok írásának leggyakoribb feladatait, például egy fő témakör hozzáadását vagy témák elrendezését a lapon.

Ezeket az eszközöket könnyen elérheti anélkül, hogy a mutatót lehúzhatja a rajzlapról. Ha például táblagépet használ, egyszerűen koppintson egyszer az Ötletgyűjtés eszköztárra, és helyezzen el témaköröket a rajzlapon.

Ötletgyűjtés eszköztár

Tipp: Ha nem látja az Ötletgyűjtés eszköztárat, a Nézet menüben mutasson az Eszköztárak elemre,majd kattintson az Ötletgyűjtés elemre.

Diagram létrehozása az Ötletgyűjtés lapon vagy eszköztáron

  1. Az Ötletgyűjtés lapon vagy eszköztáron kattintson a Főtémakör hozzáadása vagy a Fő témakör hozzáadása elemre.

  2. Amikor az alakzat ki van jelölve, írja be azt a szöveget, amit a fő ötletként szeretne ábrázolni.

  3. Jelölje ki a Főtémakör alakzatot, és kattintson az Add Subtopic (Altopikus hozzáadása) elemre.

    A subtopic connects to and is subordinated to the main topic.

  4. Írja be a subtopic címét.

További témakörök hozzáadása az Ötletgyűjtés eszköztár segítségével

További témaköröket az alábbi módon adhat a diagramhoz:

Több altopás hozzáadása

  1. Jelölje ki azt a témakört, amelybe altémakört szeretne felvenni, majd az Ötletgyűjtés eszköztáron kattintson a Több alcsúcs hozzáadása elemre.

  2. A párbeszédpanelen írja be az egyes új témakörök szövegét, és mindegyik után nyomja le az ENTER billentyűt. Ha végzett az összes kívánt témakör hozzáadásával, kattintson az OK gombra.

A Több altémakör hozzáadása párbeszédpanel

Társtéma hozzáadása

  1. Jelölje ki azt a témakört, amelybe fel szeretne felvenni egy azonos szintű témakört, majd az Ötletgyűjtés eszköztáron kattintson a Társközi témakör hozzáadása elemre.

  2. Írja be a témakör címét.

Egyszerre egy témakör felvétele

  1. Jelölje ki azt a témakört, amelybe fel szeretne felvenni egy azonos szintű témakört vagy alszintet, majd az Ötletgyűjtés eszköztáron kattintson a Társközi témakör hozzáadása vagy az Altopic hozzáadása elemre.

  2. Írja be a témakör címét.

Témakörök rendezése

A következő módon javíthatja a diagram megjelenését, és teljes méretűre állíthatja a rajzlap térközét:

  • Az Ötletgyűjtés eszköztáron kattintson a Témakörök automatikus elrendezése gombra.

Tipp: A témaköröket manuálisan rendezheti úgy, hogy kijelöli az áthelyezni kívánt témaköröket, majd a lap egy másik helyére húzza őket. Amikor áthelyez egy témakört, az összekötői automatikusan áthelyezik, és az altopikák vele együtt mozognak.

Az Ötletgyűjtés menü használata

Az Ötletgyűjtés menü hozzáférést biztosít minden olyan eszközhöz, amelyet kifejezetten az Ötletgyűjtés sablonhoz terveztek. A témakörök hozzáadása és elrendezése mellett a menü parancsai is használhatók olyan műveletek elvégzésére, mint egy meglévő témakör típusának módosítása vagy egy témakör új lapra való váltása.

A Fő Ötletgyűjtés menü

A helyi menü használata

Bármelyik Microsoft Office-alkalmazásban a helyi menü (vagy a jobb gombbal kattintva megjelenő menü) hasznos eszköz, ha gyorsan szeretne végrehajtani egy műveletet anélkül, hogy a kurzort a lapról mozgatja. A helyi menü a Visio-rajzlap szokásos parancsát is tartalmazza a feladatokhoz, például az alakzatok másolásához és beillesztéshez.

A legtöbb tapasztalt felhasználó az akadálymentesség miatt használja a billentyűparancsot. A Visióban ezzel a módszerrel egyszerűen felépítheti a diagramot.

Az Ötletgyűjtés témakör-alakzatának helyi menüje

Diagram létrehozása a billentyűparancsokkal

  1. Kattintson a jobb gombbal a rajzlapra, és kattintson a Fő témakör hozzáadása parancsra.

  2. Amikor az alakzat ki van jelölve, írja be azt a szöveget, amit a fő ötletként szeretne ábrázolni.

  3. Kattintson a jobb gombbal a Fő témakör alakzatra, majd kattintson az Altopikus hozzáadása parancsra.

  4. Írja be a subtopic címét.

Témakörök hozzáadása billentyűparancsokkal

A diagramhoz többféle módon adhat hozzá témaköröket:

Több altopás hozzáadása

  1. Kattintson a jobb gombbal arra a témakörre, amelybe több altopszot szeretne felvenni, majd kattintson a Több altopték hozzáadása parancsra.

    Új, kijelölt témaköralakzat megjelenített helyi menüvel

  2. A párbeszédpanelen írja be az egyes új témakörök szövegét, és mindegyik után nyomja le az ENTER billentyűt. Ha végzett az összes kívánt témakör hozzáadásával, kattintson az OK gombra.

Társtéma hozzáadása

  1. Kattintson a jobb gombbal arra a témakörre, amelybe fel szeretné felvenni az azonos szintű témakört, és kattintson a Társközi témakör hozzáadása parancsra.

  2. Írja be az új témakör szövegét.

Témakör hozzáadása egyszerre

  1. Kattintson a jobb gombbal arra a témakörre, amelybe fel szeretne felvenni egy azonos szintű témakört vagy alszintű témakört, és kattintson a Társközi témakör hozzáadása vagy az Altopikus hozzáadása parancsra.

  2. Írja be a témakör címét.

Témakörök rendezése

A következő módon javíthatja a diagram megjelenését, és teljes méretűre állíthatja a rajzlap térközét:

  • Kattintson a jobb gombbal a lap egy üres területére, majd kattintson az Alakzatok automatikus elrendezése parancsra.

Tipp: A témaköröket manuálisan rendezheti úgy, hogy kijelöli az áthelyezni kívánt témaköröket, majd a lap egy másik helyére húzza őket. Amikor áthelyez egy témakört, az összekötői automatikusan áthelyezik, és az altopikák vele együtt mozognak.

A Vázlat ablak használata

A Vázlatablak az ötletgyűjtéshez használható diagram fastruktúraszerkezetét jeleníti meg, amely rögzíti a témakörök hierarchikus kapcsolatait, és egyetlen központi helyre tömöríti a több alakzaton és lapokon található információkat. A funkciót akkor használhatja, ha elképzeléseit egy lineáris nézetben szeretné rendszerezésre használni anélkül, hogy ez hatással lenne a diagram megjelenésére, és nem kell oda-vissza navigálnia az alakzatok és oldalak között.

Vázlatablak

Diagram létrehozása a Vázlatablak használatával

  1. A Vázlatablakbankattintson a jobb gombbal a "Rajz1" vagy a mentett rajzfájl nevére, majd kattintson a Fő témakör hozzáadása parancsra.

  2. Kattintson a jobb gombbal a Fő témakör elemre, és válassza az Átnevezés parancsot.

  3. Írja be azt a szöveget, amit a fő ötletnek meg kell képviselni.

  4. Altéma hozzáadásához kattintson a jobb gombbal a főtémakörre (vagy bármely más témára), majd kattintson az Altopic hozzáadása parancsra. Nevezze át az altémakört ugyanúgy, ahogyan a fő témakört átnevezte.

Tipp: Témakörök törléséhez kattintson a jobb gombbal egy témakörre, és válassza a Témakör törlése parancsot. Ha altopikát is töröl, azzal az összes kapcsolódó altopikát is törli. A témaköröket törölheti is, ha kijelöli a törölni kívánt témakört, majd lenyomja a DELETE billentyűt.

További témakörök hozzáadása a diagramhoz a Vázlat ablakban

Ha további témaköröket szeretne felvenni a Vázlatablakban, kattintson a jobb gombbal arra a témakörre, amelybe további témaköröket szeretne felvenni, majd kattintson a Több alablak hozzáadása parancsra. Az Add Multiple Subtopics (Több elem hozzáadása) párbeszédpanelen írja be a témakörök nevét, majd kattintson az OK gombra.

Több altémakör hozzáadása a Vázlatablak használatával

Téma átváltása altémakörbe

Mivel a Vázlatablak lineáris nézetben jeleníti meg a témaköröket, segítségével szabályozhatja a témakörök hierarchikus szerkezetét. A Vázlatablakbana témakört egy másik alablakba is áthúzhatja úgy, hogy a témakör nevét egy másik szintre húzza.

Ha egy albetűtípust a hierarchián belül egy magasabb (vagy alacsonyabb) szintre szeretne áthelyezni, húzza az altopás nevét a magasabb szintű témakör (vagy alsóbb szintű témakör) tetejére. Ha az áthelyezni fog egy altopikát, azok is vele együtt mozognak, és a változások tükröződnek a diagramban.

Altémakör áthelyezése magasabb szintre

Megjegyzés: A hierarchia témakörének a Vázlatablak használatával történő támogatása vagy lefokozása automatikusan megváltoztatja a diagram szerkezetét.

Témakör áthelyezése felfelé vagy lefelé a Vázlat ablakban

A Vázlatablakban a diagram szerkezetének befolyásolása nélkül rendszerezheti vagy priorizálhatja a témaköröket. Ha például fontossági sorrendbe szeretné rangsorolni a témákat, áthelyezheti a magasabb prioritású témákat a Vázlatablak felső szakaszába az oldalon lévő alakzatok elrendezése nem fog egyezni.

  • Kattintson a jobb gombbal az áthelyezni kívánt témakörre, majd kattintson a Fel vagy a Le parancsra.

    Ez a változás csak a Vázlatablakban jelenik meg. A témakörnek a diagramban való elhelyezkedése változatlan marad.

Az Ötletgyűjtés alakzatai

Ha alakzatokat húz az Ötletgyűjtési alakzatok rajzsablonról, a legtöbb ellenőrzést ön szabályozhatja a témakörök rajzlapon való elhelyezkedése és kapcsolattípusa felett.

Megjegyzés: Mivel ez a módszer nem használja ki az Ötletgyűjtés sablon automatikus funkcióit, az Automatikus elrendezés parancs és a Vázlatablak nem mindig a várt eredményeket adja.

Ötletgyűjtéshez használható alakzatok

Diagram létrehozása alakzatok rajzlapra húzásával

  1. Az Ötletgyűjtési alakzatok rajzsablonról húzza a Fő témakör alakzatot a rajzlapra.

  2. Írja be a fő témakörben ábrázolni kívánt szöveget.

  3. Ha altémát szeretne hozzáadni, húzza a Témakör alakzatot a lapra. A Téma alakzat kiválasztása után írja be a témakör nevét.

  4. Több témakört és altopikát is hozzáadhat, ha a Több témakör alakzatot a lapra húzza. A párbeszédpanelen írja be a témakörök nevét, majd kattintson az OK gombra.

Az alakzatok összekapcsolása előtt: a kapcsolattípusok

A témakörök nem csatlakoznak automatikusan, amikor az Ötletgyűjtéshez használható alakzatok rajzsablonról húzza őket, ezért jó ötlet lehet megérteni, hogy az összekötők hogyan működnek a Visióban.

A Visio két módszert tartalmaz a diagram témáihoz való kapcsolódásra: alakzatokra és pontról pontra. Az egyes módszerek adott helyzetekre vannak tervezve, és a választott módszer attól függ, hogy a kapcsolatok tényleges egymáshoz kapcsolódási pontját hogyan szeretné rögzíteni.

Alakzatból alakzat

Alakzathoz kapcsolt alakzatok áthelyezésekor az összekötők magukon a lehető leg közvetlen módon áthelyezik a kapcsolatot. Ha alakzatról alakzatra szeretné összekötni az alakzatot, húzza az összekötő vonal végeit az alakzat közepére, amíg a témaalakzat körül egy piros doboz nem veszi körül.

Alakzatok közötti kapcsolat

Point-to-point

Amikor egy kapcsolat pontokra van egymáshoz kapcsolva, az összekötő végei az egyes alakzatok meghatározott pontjaihoz vannak csatlakoztatva. Ha pontról pontra mutató kapcsolatot szeretne létesíteni, húzza az összekötő vonal végeit az alakzat egy pontjához, amíg meg nem jelenik egy piros X. Ha áthelyezi az alakzatokat, az összekötő megmarad a csatolva az eredeti pontoknál.

Pontok közötti kapcsolat

A kapcsolat típusának azonosítása

Ha meg kell tudni, hogy egy kapcsolat alakzatról alakzatra vagy pontra van-e csatlakoztatva, kattintással jelölje ki az összekötőt.

Az alakzatok közötti és a pontok közötti kapcsolat közötti különbség

Ha az összekötő végei nagy piros négyzetek lesznek, a kapcsolat alakzatról alakzatra végződik. Ha a végek kis piros négyzetek lesznek, amelyekben szimbólumok (x vagy +) vannak, a kapcsolat pontról pontra van létesítve.

Kapcsolattípus módosítása

Ha egy alakzatból alakzatot összekötő kapcsolatot szeretne pontra módosítani, húzza az összekötő végpontját az alakzattól távolodó pontra, majd húzza vissza a csatlakozási ponthoz, kék x jelekkel megjelölve, ahol össze szeretné azt kapcsolódni az alakzattal.

Ha egy alakzatról alakzatra mutató pontot vagy kapcsolatot módosítani, húzzon egy összekötő végpontját a folyamatlépés-alakzatra, amíg az egész alakzatot körül nem veszi egy piros doboz.

Pontok közötti kapcsolat átalakítása alakzatok közötti kapcsolattá

Témakörök csatlakoztatása

  1. Húzza a Dinamikus összekötőt az Ötletgyűjtési alakzatok rajzsablonról a lap egy üres területére.

  2. Húzza az összekötő vonal egyik végét az első összekapcsolni kívánt alakzat közepére, amíg a témaalakzat körül egy piros mező nem található.

  3. Húzza az összekötő vonal másik végét a második összekapcsolni kívánt alakzat közepére, amíg a vonal körül nem áll egy piros mező.

Témakörök összekötése végpontok alakzat közepére történő elhúzásával.

Amikor felengedi az egeret, és kijelöli az összekötőt, minden végpont egyszínű piros négyzetként jelenik meg, ami azt jelzi, hogy az alakzatok megfelelően vannak összekapcsolva.

Akkor kötötte össze helyesen az alakzatokat, ha a végpontok folytonos piros négyzetként nem jelennek meg.

Társítások megjelenítése témakörök között

Az ötletgyűjtéshez használható diagramban speciális kapcsolatot szemléltethet két téma között egy Társítás sort használva, amely szaggatott vonalként jelenik meg a kapcsolódó témakörök között. A diagram főszerkezetét definiáló Dinamikus összekötőtől eltérően a Társítás vonal összeköti a különböző ágak témáit ugyanazon (hierarchikus) szinten.

A Társítás vonal csak vizuális jel, és nem része a diagram hierarchiájának. A Vázlatablak nem jeleníti meg a témakörök közötti társítást.

A témaköröket a Társítás vonalalakzat használatával ugyanúgy kapcsolhatja össze, mint a dinamikus összekötőt. Amikor a Társítás vonal használatával összekapcsolja a témaköröket, azok áthelyezéskor a témákkal együtt haladnak.

További segítségre van szüksége?

Office-jártasság bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×