Adatfájlok Outlook át egyik számítógépről a másikra

Az Outlook különféle helyekre menti a biztonsági mentési adatokat. Attól függően, hogy Ön milyen fiókot használ, biztonsági másolatot készíthet egyebek között az e-mailjeiről, a személyes címjegyzékéről, a navigációspanel-beállításairól, az aláírásairól és a sablonjairól.

Ha Microsoft Exchange-, Microsoft 365- vagy Outlook.com-fiókot használ, akkor az e-mailjeiről biztonsági rést küld a levelezési kiszolgálón. Az ilyen típusú fiókok esetében a legtöbbször nincs Személyes mappák (.pst) fájl.

Az Outlook biztonsági másolati fájljainak egy részét csak akkor láthatja, ha a beállítások módosításával megjeleníti a rejtett rendszermappákat és fájlnévkiterjesztéseket. Ennek módjáról A mappák és a fájlnévkiterjesztések megjelenítése című cikk nyújt tájékoztatást.

Biztonsági másolat készítése Microsoft 365, Exchange- Outlook.com-fiókokról

Ha Microsoft 365-fiók, Exchange-fiók, Outlook.com, Hotmail.com vagy Live.com-fiók nem érhető el a POP vagy az IMAP protokoll használatával, akkor nincs Személyes mappák (.pst) fájlja. Lehet ugyan Offline mappák (.ost) fájlja, de ezt új e-mail-fiók hozzáadásakor automatikusan újra létrehozza az Outlook. Ezt a fájlt nem lehet áthelyezni másik számítógépre.

A Microsoft 365-, Exchange-, Outlook.com-, Hotmail.com- vagy Live.com-fiókok esetében az alábbi adatok egyik számítógépről a másikra továbbíthatók.

Ezeket a beállításokat a következő helyek valamelyikén találja:

  • Windows 10    meghajtó:\Felhasználók\<felhasználónév>\AppData\Roaming\Microsoft\Outlook\profile name.xml

  • A    Windows:\Documents and Gépház\user\Application Data\Microsoft\Outlook\profile name.xml

Az Outlprnt fájlt a következő helyek valamelyikén találja:

  • Windows 10    meghajtó:\Felhasználók\<felhasználónév>\AppData\Roaming\Microsoft\Outlook\Outlprnt

  • A Windows    régebbi verziói: meghajtó:\Documents and Gépház\user\Application Data\Microsoft\Outlook\Outlprnt

Az Outlook-aláírásait alkotó különféle fájlokat a következő helyek valamelyikén találja:

  • Windows 10    meghajtó:\Felhasználók\<felhasználónév>\AppData\Roaming\Microsoft\Signatures

  • Régebbi verziójú Windows    meghajtó:\Documents and Gépház\felhasználó\Application Data\Microsoft\Signatures

A levélpapírok két helyen lehetnek tárolva, attól függően, hogy az Outlook 32 bites vagy 64 bites verzióját használja. Az Outlook-levélpapírjait alkotó különféle fájlokat a következő helyek valamelyikén találja:

  • A fájl    Windows:\Program Files\Common Files\Microsoft Shared\Stationery

  • A    Windows:\Program Files (x86)\Common Files\ Microsoft Shared\Stationery

Az egyéni Outlook-űrlapjait alkotó különféle fájlokat a következő helyek valamelyikén találja:

  • Windows 10    meghajtó:\Felhasználók\<felhasználónév>\AppData\Local\Microsoft\Forms

  • Régebbi verziójú Windows    meghajtó:\Documents and Gépház\felhasználó\Local Gépház\Application Data\Microsoft\Forms

A saját szótárait tartalmazó fájlokat a következő két helyen találhatja:

  • Windows 10    meghajtó:\Felhasználók\<felhasználónév>\AppData\Roaming\Microsoft\UProof

  • A Windows régebbi verziói:    meghajtó:\Documents and Settings\felhasználó\Application Data\Microsoft\UProof

Az Ön által létrehozott Outlook-sablonok a következő két helyen lehetnek tárolva. A sablonok .oft kiterjesztésűek.

  • Windows 10:    meghajtó:\Felhasználók\<felhasználónév>\AppData\Roaming\Microsoft\Templates

  • A Windows régebbi verziói:    meghajtó:\Documents and Settings\felhasználó\Application Data\Microsoft\Templates

A küldés/fogadás beállításai azt határozzák meg, hogy melyik fiók kiszolgálójával mennyi időnként létesít kapcsolatot a program. A küldés/fogadás beállításait a következő helyek valamelyikén találja. A fájl .srs kiterjesztésű.

  • Windows 10:    Meghajtó:\Felhasználók\<felhasználónév>\AppData\Roaming\Microsoft\Outlook

  • A Windows régebbi verziói:    meghajtó:\Documents and Settings\felhasználó\Application Data\Microsoft\Outlook

Az e-mailek, a naptár, a névjegyek és a feladatok adatai POP- és IMAP-fiókok esetében

Ha POP- vagy IMAP-fiókot használ, akkor már most is egy Személyes mappák (.pst) fájl tárol minden adatot. Megőrizheti az adatokat úgy, hogy ezt a fájlt áthelyezi egy új számítógépre. Ha áthelyez egy .pst fájlt egy másik számítógépre, azzal nem viszi át az e-mail-fiók beállításait. Ha egy új számítógépen kell beállítania az Outlookot, másolja át a .pst fájlt a régi számítógépről, majd állítsa be az e-mail-fiókot az új számítógépen. Ezután megnyithatja a .pst fájlt az új számítógépen.

A .pst fájl helye az Outlook verziójától, a Windows verziójától, illetve a fiók beállításának és a .pst fájl létrehozásának módjától függ. A .pst fájlt a következő helyek valamelyikén találja:

  • Windows 10    meghajtó:\Felhasználók\<felhasználónév>\AppData\Local\Microsoft\Outlook

  • Windows 10    meghajtó:\Felhasználók\<felhasználónév>\Roaming\Local\Microsoft\Outlook

  • A Windows    régebbi verziói: meghajtó:\Documents and Gépház\<felhasználónév>\Local Gépház\Application Data\Microsoft\Outlook

Tipp: Ha a Outlook-adatfájl (.pst) a fájl túl nagy, lassíthatja a OneDrive szinkronizálását, és a "Módosítások feldolgozása" vagy "Egy fájl használatban van" lehet. Megtudhatja, hogyan távolíthat el egy Outlook .pst adatfájlt a OneDrive.

Fontos:  Az Office 2010 már nem támogatott. Frissítsen most a Microsoft 365-re, hogy bármilyen eszközről dolgozni tudjon, és továbbra is támogatáshoz juthasson.

Frissítés most

Megjegyzés: Lehetséges, hogy az Ön konfigurációja nem tartalmazza az összes itt felsorolt fájlt, hiszen néhányuk csak az Outlook-funkciók testreszabása esetén jön létre.

Nem találja a mappákat?

Előfordulhat, hogy a mappák egy része rejtett. Ezek megjelenítéséhez Windows rendszerben hajtsa végre a következő műveleteket:

  1. Kattintson a Start gombra, majd a Vezérlőpult parancsra.

  2. Nyissa meg a Mappa beállításai párbeszédpanelt.

    A Mappa beállításai párbeszédpanel megkereséséhez az ablak tetején található keresőmezőbe írja be a Mappa beállításai kifejezést. A Windows XP vezérlőpultján a Cím mezőbe írja be a Mappa beállításai kifejezést.

  3. A Nézet lapon található Speciális beállítások lista Fájlok és mappák csoportjában keresse meg a Rejtett fájlok és mappák beállítást, és jelölje be a Rejtett fájlok és mappák megjelenítése jelölőnégyzetet.

Outlook-adatfájlok (.pst)

Az Outlook-adatfájlok (.pst) az e-maileket, a naptárt, a névjegyeket, a feladatokat és a feljegyzéseket tartalmazzák. A .pst fájlokban található elemekkel való munkához az Outlookot kell használnia.

Az Outlook adatainak archiválásakor a program az elemeket egy .pst fájlba menti.

Megjegyzések: 

  • Microsoft Exchange Server-fiókok a levelezési kiszolgálóra mentik az adatokat. A gyorsítótáras Exchange üzemmód vagy offline munkához a program az elemek egy offline Outlook-adatfájl (.ost). További információt Outlook az adatfájlok (.ost) című szakaszban. Ezenkívül egyes szervezetek lehetővé teszik az elemek .pst fájlba való exportálását vagy archiválását.

  • A .pst fájlok hálózati megosztásra való mozgatás nem támogatott. További információért kattintson a következő cikkszámra a Microsoft Tudásbázisban található cikk megtekintéséhez: A 297019 Személyes mappafájlok nem támogatottak helyi hálózaton vagy
    WAN-kapcsolaton keresztül

A személyes mappafájl nevének és helyének azonosítása

Microsoft Outlook 2010

  1. A Outlook 2010-ben kattintson a Fájl fülre a menüszalagon, majd kattintson a menü Információ fülére.

  2. Kattintson a Fiókbeállítások gombra, és válassza a Fiókbeállítások parancsot.

  3. Kattintson az Adatfájlokelemre.

  4. Jegyezze fel a .pst fájl elérési útját és nevét. A C:\Exchange\Mailbox.pst például egy Mailbox.pst nevű .pst fájlt jelez, amely a C meghajtó Exchange mappájában található.

Az Outlook 2010 használatával létrehozott Outlook-adatfájlok (.pst) a számítógép Dokumentumok\Outlook-fájlok mappájába kerülnek. Ha Windows XP-t használ, ezek a fájlok szintén a Dokumentumok\Outlook-fájlok mappában találhatók.

Tipp: Ha a Outlook-adatfájl (.pst) a fájl túl nagy, lassíthatja a OneDrive szinkronizálását, és a "Módosítások feldolgozása" vagy "Egy fájl használatban van" lehet. Megtudhatja, hogyan távolíthat el egy Outlook .pst adatfájlt a OneDrive.

Ha egy olyan számítógépről frissített Outlook 2010-re, amely már tartalmazott az Outlook korábbi verzióiban létrehozott adatfájlokat, ezek a fájlok egy másik helyen találhatók egy rejtett mappában.

Windows 7 és Windows Vista rendszerben:     meghajtó:\Felhasználók\felhasználó\AppData\Local\Microsoft\Outlook

Windows XP rendszerben:     meghajtó:\Documents and Settings\felhasználó\Local Settings\Application Data\Microsoft\Outlook

Tipp: A Windows rendszerbeli rejtett mappákról bővebben a Windows Súgó és támogatás szolgáltatásában olvashat.

Microsoft Office Outlook 2007

  1. Indítsa el az Outlookot.

  2. Kattintson az Eszközök menü Beállítások parancsára.

  3. A Levelezési beállítások lapon kattintson az Adatfájlok gombra.

  4. Jegyezze fel a .pst fájl elérési útját és nevét. A C:\Exchange\Mailbox.pst fájl például egy Mailbox.pst nevű .pst fájlt jelez, amely a C meghajtó Exchange mappájában található.

5. Kattintson a Bezárás, az OKgombra, majd a Fájl menü Kilépés és kijelentkezés parancsára a kilépéshez Outlook.

A személyes mappafájl másolása

  1. A Start menüben mutasson a Programok elemre, majd kattintson a Windows gombra.

  2. Tallózással keresse meg a fájlokat a .pst fájl helyéhez.

  3. Másolja a .pst fájlt a kívánt helyre.

A fájlok vagy mappák másolásának lépéseit az alábbi lépéseket követve másolhatja:

  1. Kattintson a Start gombra, majd a Súgó parancsra.

  2. Kattintson a Keresés fülre, és írja be a másolás parancsot.

  3. A Megjelenítendő témakör kiválasztása mezőben kattintson a Fájl vagy mappa másolása vagy áthelyezése elemre.

Az Outlook mappafájlra mutatás

Microsoft Outlook 2010

  1. Nyissa meg Outlook 2010-et.

  2. A menüszalagon kattintson a Fájl fülre, majd a menü Információ fülére.

  3. Kattintson a Fiókok Gépház fülre, majd kattintson ismét a Fiók Gépház elemre.

  4. Az Adatfájlok lapon kattintson a Hozzáadás lehetőségre.

  5. A Fájl típusa gombra,majd Outlook (*.pst)lehetőséget.

  6. Keresse meg a .pst fájl új helyét, és kattintson az OK gombra.

  7. Jelölje ki a .pst fájlt, majd kattintson a Beállítás alapértelmezettként gombra.

  8. Ha ez az alapértelmezett e-mail-kézbesítési hely, a következő üzenetet fogja kapni:

Módosította az e-mail alapértelmezett kézbesítési helyét. Ez módosítja a Beérkezett üzenetek, a Naptár és más mappák helyét. Ezek a módosítások a következő indításkor lépnek Outlook. 

9. Kattintson az OK gombra.

10. Kattintson "A személyes mappafájl nevének és helyének azonosítása" című szakaszban azonosított .pst fájlra, majd az Eltávolítás gombra kattintva távolítsa el a helyi .pst fájlt a profiljából.  

11. Kattintson az Igen, a Bezárásgombra, majd az OK gombra az összes párbeszédpanel bezárásához. 

12. Kattintson a Fájl menü Kilépés parancsára. 

13. Indítsa újra a Outlook. 

A profilja most már az új helyen található .pst fájlra mutat. Outlook megnyitja az új .pst fájlt, és most törölheti a .pst fájlt a régi helyéről. 

Microsoft Office Outlook 2007

  1. Nyissa meg az Outlookot.

  2. Kattintson az Eszközök menü Beállítások parancsára.

  3. A Levelezési beállítások lapon kattintson az E-mail fiókok gombra, még akkor is, ha nincs megadva e-mail-fiókja.

  4. Az Adatfájlok lapon kattintson a Hozzáadás lehetőségre.

  5. Kattintson az Office Outlook Személyes mappák fájl (.pst) elemre, majd az OK gombra.

  6. Keresse meg a .pst fájl új helyét, majd kattintson kétszer az OK gombra.

  7. Kattintson az Alapértelmezett gombra.

  8. Ha ez az alapértelmezett e-mail-kézbesítési hely, a következő üzenetet fogja kapni:

Módosította az e-mail alapértelmezett kézbesítési helyét. Ez módosítja a Beérkezett üzenetek, a Naptár és más mappák helyét. Ezek a módosítások a következő indításkor lépnek Outlook.

9. Kattintson az OK gombra.

10. Kattintson a "Személyes mappafájl nevének és helyének azonosítása" című szakaszban azonosított .pst fájlra, majd az Eltávolítás gombra kattintva távolítsa el a helyi .pst fájlt a profiljából.

11. Kattintson az Igen, a Bezárásgombra, majd az OK gombra az összes párbeszédpanel bezárásához.

12. Kattintson a Fájl menü Kilépés parancsára.

13. Indítsa újra a Outlook.

Ha a .pst az alapértelmezett kézbesítési hely, a következő üzenetet fogja kapni:

Az üzenetek kézbesítésének helye ebben a felhasználói profilban megváltozott. A művelet végrehajtásához előfordulhat, hogy a régi mappa tartalmát Outlook az új Outlook mappába. Az e-mailek kézbesítési helyének módosítási folyamatának befejezéséről további információt a Microsoft Outlook súgóban. Előfordulhat, hogy a Outlook billentyűparancsok némelyike már nem működik. Ismét létre szeretné Outlook billentyűparancsokat? Az összes létrehozott billentyűparancs el lesz távolítva.  

Az Igen gombra kattintva Outlook a Outlook-sáv parancsikonját úgy, hogy az az új .pst fájl helyére mutasson, vagy a Nem gombra kattintva hagyja meg az eredeti helyi .pst fájl parancsikonját. 

A profilja most már az új helyen található .pst fájlra mutat. Outlook megnyitja az új .pst fájlt, és most törölheti a .pst fájlt a régi helyéről. 

Fájl (.ost)

Az .ost fájl szinkronizálódik az Exchange-et futtató kiszolgálón tárolt elemekkel. Az adatok megmaradnak az Exchange-kiszolgálón is, így az .ost fájlt anélkül hozhatja létre az új számítógépen, hogy biztonsági másolatot kellene készítenie róla.

Windows 7 és Windows Vista rendszerben:     meghajtó:\Felhasználók\felhasználó\AppData\Local\Microsoft\Outlook

Windows XP rendszerben:     meghajtó:\Documents and Settings\felhasználó\Local Settings\Application Data\Microsoft\Outlook

Személyes címjegyzék (.pab)

Windows 7 és Windows Vista rendszerben:     meghajtó:\Felhasználók\felhasználó\AppData\Local\Microsoft\Outlook

Windows XP rendszerben:     meghajtó:\Documents and Settings\felhasználó\Local Settings\Application Data\Microsoft\Outlook

Megjegyzés: A személyes címjegyzékek (.pab) nem támogatottak az Outlook 2010-ben. Amikor az Outlook 2010-re frissít, a rendszer arra kéri, hogy importálja az esetleges .pab fájlokat a névjegyalbumba. Ha úgy dönt, hogy nem importálja a .pab fájlt az Outlook 2010 első futtatásakor, később a Microsoft Office Backstage nézetImportálás parancsával teheti meg ezt.

Kapcsolat nélküli címjegyzék (.oab)

A kapcsolat nélküli címjegyzék (.oab) típusú fájlokat a Microsoft Exchange Server-fiókok használják. Neveket, e-mail-címeket, címeket és telephelyeket tartalmaznak, amelyek az Exchange-kiszolgálón található globális címjegyzékből származnak.

Nem kell biztonsági másolatot készítenie a fájlról, és nem kell azt visszaállítania. Ez a fájl automatikusan jön létre és frissül.

Windows 7 és Windows Vista rendszerben:     meghajtó:\Felhasználók\felhasználó\AppData\Local\Microsoft\Outlook

Windows XP rendszerben:     meghajtó:\Documents and Settings\felhasználó\Local Settings\Application Data\Microsoft\Outlook

A navigációs ablaktábla beállításai (.xml)

Ebben a fájlban a navigációs ablak tartalmával kapcsolatos információk találhatók.

Windows 7 és Windows Vista rendszerben:     meghajtó:\Felhasználók\felhasználó\AppData\Roaming\Outlook\profile name.xml

Windows XP     meghajtó:\Documents and Gépház\felhasználó\Application Data\Microsoft\Outlook\profile name.xml

Regisztrált Microsoft Exchange-bővítmények (.dat)

Windows 7 és Windows Vista rendszerben:     meghajtó:\Felhasználók\felhasználó\AppData\Local\Microsoft\Outlook

Windows XP rendszerben:     meghajtó:\Documents and Settings\felhasználó\Local Settings\Application Data\Microsoft\Outlook

Outlook-névjegyek – Automatikus kiegészítési lista

Az automatikus kiegészítési lista javaslatokat jelenít meg a nevek és e-mail-címek beírása közben. A javaslatok az eddig elküldött e-mailekben szereplő nevek és e-mail-címek listájából származó találatok.

Az Outlook 2007 esetén az automatikus kiegészítési lista fájlja (.nk2) az alábbi helyeken lehet megtalálható:

Windows Vista rendszerben:    meghajtó:\Felhasználók\felhasználó\AppData\Roaming\Microsoft\Outlook

Windows XP rendszerben:    meghajtó:\Documents and Settings\felhasználó\Application Data\Microsoft\Outlook

Az Outlook 2010-ben az automatikus kiegészítési lista fájlja (.nk2) már nem használatos. Az automatikus kiegészítési lista bejegyzéseinek mentése most a Microsoft Exchange Server-postaládájába vagy fiókja Outlook-adatfájl (.pst) nevű fájljába történik.

Exchange-fiókok esetén

Ha Exchange Server-fiókot használ, akkor az automatikus kiegészítési listát a program az Exchange-et futtató kiszolgálón található postaládájába menti. Ezzel lehetővé válik, hogy az automatikus kiegészítési listát bármely olyan számítógépről használni tudja, amely az Outlookot az Ön Exchange-fiókjával használja.

Hogyan tudom megállapítani, hogy Microsoft Exchange Server-fiókot használok-e?

Kattintson a Fájl fülre. Kattintson a Fiókbeállítások gombra, és válassza a Fiókbeállítások parancsot. Az E-mail lapon a fiókok listája jelzi az egyes fiókok típusát.

Exchange-fiók a Fiókbeállítások párbeszédpanelen

POP3-fiókok esetén

Az automatikus kiegészítési listát a program az Outlook-adatfájlba (.pst) menti. A helyinformációkról az Adatfájlok Outlook átvitele egyik számítógépről a másikra című szakaszban talál további információt.

IMAP- és Outlook.com-fiókok esetén

Az automatikus kiegészítési listát a program az Outlook-adatfájlba (.pst) menti. Az ilyen típusú fiókok Outlook-adatfájlja (.pst) különbözik a többi Outlook-adatfájltól (.pst) az Outlookban. Ezek a fájlok a levelezőkiszolgálói fiókban találhat információk másolatai, és nem tanácsos áthelyezni vagy visszaállítani őket. Ha egy IMAP- vagy Outlook.com- (korábbi nevén Hotmail-) fiókot egy másik Outlook-profilban vagy egy másik számítógépen konfigurál, új Outlook-adatfájl (.pst) jön létre. Az automatikus kiegészítési lista így egyedi annak a számítógépnek és fióknak a vonatkozásában, ahol a fiókot beállították, és a bejegyzések semmilyen más Ön által használt profilban vagy számítógépen nem jelennek meg.

Szabályok (.rwz)

Windows 7 és Windows Vista rendszerben:     meghajtó:\Felhasználók\felhasználó\AppData\Roaming\Microsoft\Outlook

Windows XP rendszerben:     meghajtó:\Documents and Settings\felhasználó\Application Data\Microsoft\Outlook

Megjegyzés: Ha a Microsoft Outlook 2002-nél korábbi Outlook-verzióról frissített az Outlook 2010-re, a számítógép merevlemezén megtalálható lehet egy .rwz fájl. Az .rwz fájlra nincs többé szükség; a szabályokkal kapcsolatos információkat már a Microsoft Exchange-et futtató kiszolgáló, illetve, POP3 és IMAP típusú e-mail-fiókok esetén, az Outlook-adatfájl (.pst) tárolja. Törölheti a fájlt.

Ha használja a Szabályok importálása és exportálása funkciót, akkor az .rwz fájlok alapértelmezett helye a Dokumentumok mappa.

Nyomtatási stílusok (Outlprnt fájlnév kiterjesztés nélkül)

Windows Vista     meghajtó:\Felhasználók\felhasználó\AppData\Roaming\Microsoft\Outlook

Windows XP rendszerben:     meghajtó:\Documents and Settings\felhasználó\Application Data\Microsoft\Outlook

Aláírások (.rtf, .txt, .htm)

Windows 7 és Windows Vista rendszerben:     meghajtó:\Felhasználók\felhasználó\AppData\Roaming\Microsoft\Signatures

Windows XP     meghajtó:\Documents and Gépház\felhasználó\Application Data\Microsoft\Signatures

Levélpapírok (.htm)

Windows 7 és Windows Vista rendszerben:     meghajtó:\Program Files\Common Files\Microsoft Shared\Stationery

Windows 7 Windows 64 bites Vista 32 bites Outlook 2010 32 bites verziójával     meghajtó:\Program Files (x86)\Common Files\Microsoft Shared\Stationery

Windows XP rendszerben:     meghajtó:\Program Files\Common Files\Microsoft Shared\Stationery

Egyéni űrlapok

Windows 7 és Windows Vista rendszerben:     meghajtó:\Felhasználók\felhasználó\AppData\Local\Microsoft\Forms

Windows XP rendszerben:     meghajtó:\Documents and Settings\felhasználó\Local Settings\Application Data\Microsoft\Forms

Szótárak (.dic)

Windows 7 és Windows Vista rendszerben:     meghajtó:\Felhasználók\felhasználó\AppData\Roaming\Microsoft\UProof

Windows XP rendszerben:     meghajtó:\Documents and Settings\felhasználó\Application Data\Microsoft\UProof

Sablonok (.oft)

Windows 7 és Windows Vista rendszerben:     meghajtó:\Felhasználók\felhasználó\AppData\Roaming\Microsoft\Templates

Windows XP rendszerben:     meghajtó:\Documents and Settings\felhasználó\Application Data\Microsoft\Templates

Küldési/fogadási beállítások (.srs)

Windows 7 és Windows Vista rendszerben:     meghajtó:\Felhasználók\felhasználó\AppData\Roaming\Microsoft\Outlook

Windows XP rendszerben:     meghajtó:\Documents and Settings\felhasználó\Application Data\Microsoft\Outlook

Üzenetek (.msg, .htm, .rtf)

Windows 7 és Windows Vista rendszerben     meghajtó:\Felhasználók\felhasználó\Dokumentumok

Windows XP rendszerben:     meghajtó:\Documents and Settings\felhasználó\Dokumentumok

A mappák és a fájlnévkiterjesztések megjelenítése

A mappák némelyike rejtett lehet, és az is előfordulhat, hogy a Windowsban ki van kapcsolva a fájlnévkiterjesztések (például .pst, .ost, .pab) megjelenítése. A rejtett mappák és fájlnévkiterjesztések megjelenítéséhez tegye a következőket:

  1. Nyissa meg a Vezérlőpultot.

    • Windows 10 esetén kattintson a jobb gombbal a Start gombra, és kattintson a Vezérlőpult parancsra.

    • Windows 8 rendszerben nyomja le a Windows billentyű+X billentyűkombinációt, és kattintson a Vezérlőpult parancsra.

    • Windows 7 rendszerben kattintson a Start > Vezérlőpult parancsra.

  2. A Megtekintés a következő szerint listában a Nagy ikonok vagy a Kis ikonok legyen a nézetbeállítás, hogy a Vezérlőpult összes ikonja látható legyen.

  3. Kattintson a Mappa beállításai elemre.

  4. Kattintson a Nézet fülre.

  5. A Speciális beállítások listában:

    1. A Fájlok és mappák csoportban törölje a jelet az Ismert fájltípusok kiterjesztéseinek elrejtése jelölőnégyzetből.

    2. A Rejtett fájlok és mappák csoportban jelölje be a Rejtett fájlok, mappák és meghajtók megjelenítése választógombot.

    3. Kattintson az OK gombra.

További segítségre van szüksége?

Bekapcsolódás a beszélgetésbe
A közösség megkérdezése
Támogatás kérése
Elérhetőségünk

Hasznos volt az információ?

Mennyire elégedett a fordítás minőségével?

Mi befolyásolta a felhasználói élményét?

Szeretne további visszajelzéssel élni? (Nem kötelező)

Köszönjük visszajelzését!

×