Alapműveletek a Mac OneNote-ban

A Mac OneNote egy digitális jegyzetelőapp, amelybe bármilyen jegyzetet, kutatást, tervet vagy információt rögzíthet – mindent, amire emlékeznie kell, vagy amit el kell intéznie otthon, a munkahelyén vagy az iskolában.

A jegyzetek rendezése, nyomtatása és megosztása egyszerű, a fontos információkat pedig gyorsan megkeresheti akkor is, ha elfelejtette, hogy hová jegyezte fel őket eredetileg.

A legjobb, hogy a jegyzetfüzetek tárolása az interneten történik, így bármelyik mobileszközéről könnyedén hozzájuk férhet.

Mac gépen a OneNote használatbavételéhez kövesse az alábbi lépéseket.

Jegyzetek beírása

Amikor készen áll arra, hogy jegyzeteket készítsen a OneNote-ban, tegye a következők egyikét:

  • Kattintson bárhol a lapon, és kezdjen el írni.

  • Ha egy másik megjegyzést szeretne kezdeni máshol a lapon, csak kattintson az új helyre, és kezdjen el gépelni.

  • Ha a lap egy másik helyére beírt szöveget szeretné áthelyezni, tegye az alábbiak egyikét:

    • A teljes jegyzet áthelyezéséhez vigye az egérmutatót a jegyzet tetejére, amíg meg nem jelenik egy feljegyzés tárolója, majd húzza a tároló tetejét az új helyre.

    • Ha a jegyzet egyetlen sorát, például egy listaelemet szeretne áthelyezni, vigye az egérmutatót a kívánt helyre, amíg a jegyzet bal oldalán meg nem jelenik a kijelölés jelzője, majd húzza a kijelölési jelölőt egy új helyre, például egy másik listára.

Tipp: Bár nem kötelező, érdemes elnevezni a jegyzetfüzet összes lapját. Kattintson a lap létrehozási dátumát/idejét tartalmazó bélyegző fölötti vonalra a lap tetején, írjon be egy leírást (például Gyakorlólap), majd nyomja le az Enter billentyűt. Az lapcímek a függőleges laplistán is megjelennek.

Hivatkozások beszúrása

Amikor olyan szöveget ír be, amelyet a OneNote hivatkozásként ismer fel, a program automatikusan hivatkozásként formázza azt. Ha például beírja a www.onenote.com szöveget a feljegyzésekbe, a OneNote kattintható hivatkozássá teszi azt. Ebben a példában a hivatkozásra kattintva megnyílik a OneNote webhely a böngészőben.

Kézzel is beszúrhat hivatkozásokat a feljegyzésekbe a beírt szövegekből vagy a beszúrt képekből. Tegye a következőket:

  1. Jelölje ki azt a szöveget vagy képet, amelyből hivatkozást szeretne létrehozni.

  2. Kattintson a Beszúrás > Hivatkozás gombra.

  3. A megnyíló hivatkozás párbeszédpanelen írja be a hivatkozás célját a cím mezőbe (például http://www.OneNote.comvagy hasonló webcím).

  4. Szükség esetén ellenőrizze, hogy a megjelenítendő szöveg mező tartalmazza-e a hivatkozással társítani kívánt szöveget. Szükség esetén módosította a szöveget.

  5. Kattintson az OK gombra.

További információ a hivatkozások beszúrásáról a jegyzetfüzetben.

Fájlok csatolása a jegyzetekhez

A OneNote-tal bármelyik téma vagy projekt információit egy helyen tarthatja – beleértve a jegyzetekhez csatolható kapcsolódó fájlok és dokumentumok másolatait.

Tegye az alábbiakat:

  1. Az egyik oldalon kattintson oda, ahol fájlt vagy dokumentumot szeretne csatolni.

  2. A Beszúrás lapon kattintson a fájlokelemre. PDF-fájlok beszúrásához kattintson a PDFelemre.

  3. A megnyíló párbeszédpanelen válasszon ki egy vagy több fájlt, és kattintson a Beszúrás gombra.

    A beszúrt fájlok ikonokként jelennek meg a lapon. Kattintson duplán bármely ikonra az adott fájl megnyitásához.

Fontos: A beszúrt fájlmellékletek csak az eredeti fájlok másolatai. A OneNote nem frissíti automatikusan a másolatokat, ha az eredeti fájlok a forráshelyen megváltoznak.

További információ a fájlok beszúrásáról a OneNote-ban.

További információ a PDF-fájlok beszúrásáról.

Képek beszúrása

A jegyzetekben bárhol elhelyezhet fényképeket és bármilyen típusú képeket.

Ehhez tegye az alábbiakat:

  1. Egy tetszőleges lapon kattintson oda, ahová képet szeretne beszúrni.

  2. Kattintson a Beszúrás > Kép gombra.

  3. A megnyíló párbeszédpanelen válasszon ki egy vagy több képet, és kattintson a Beszúrás gombra.

További tudnivalók a képek beszúrásáról a OneNote-ban

Táblázat beszúrása

A táblázatok nagyszerű módjai a lapokon lévő információk rendezésének. Először beszúrhat egy egyszerű rácsot, majd testre szabhatja a méretét és a megjelenését.

  1. Az alábbi lehetőségek közül választhat:

    • Kattintson a menüszalagon a Beszúrás fülre, majd kattintson a Táblázat gombra a kívánt méretű táblázat megrajzolásához. 4 oszloppal és 3 sorral rendelkező táblázat esetén például helyezze az egérmutatót a rács fölé, majd kattintson az egérgombbal, amikor a 4 x 3 táblázat megerősítő szöveget látja.

    • A menüsoron kattintson a Beszúrás > Táblázat parancsra egy 4 oszlopból és 4 sorból álló kezdő táblázat beszúrásához.

    • Amikor szöveget ír az aktuális oldalra, nyomja le a Tab billentyűt a billentyűzeten, hogy két oszlopból álló új táblázatot kezdjen. A már beírt szöveg az első oszlopba kerül, és a OneNote egy második oszlopot helyez a szöveg jobb oldalára. Ha megint lenyomja a Tab billentyűt, új oszlopot ad hozzá, és a sor végén az Enter lenyomásakor új sort ad hozzá a jelenlegi sor alatt.

  2. Táblázat vagy táblázat részének módosításához jelölje ki a formázni kívánt cellákat, majd tegye a következők valamelyikét:

    • Kattintson a most a menüszalagon megjelenő Táblázat fülre, majd kattintson a cellakijelölésre alkalmazni kívánt parancsokra.

    • A Control billentyűt nyomva tartva kattintson a kijelölt cellákra, mutasson a Táblázat parancsra, majd használja a menüben megjelenő parancsokat.

Tipp: Ha összetettebb táblázatokat szeretne létrehozni egyéni formázással, másolhatja a kijelölt cellákat egy Microsoft Excel-munkalapra, és beillesztheti a OneNote-ba.

További információ a táblázatok létrehozásáról a OneNote-ban.

Új lapok hozzáadása

Ha több helyet szeretne a jegyzetfüzetben, annyi lapot adhat hozzá, amennyit szeretne.

  1. Kattintson annak a szakasznak a fülére, amelyhez további lapokat szeretne hozzáadni, majd tegye a következők valamelyikét:

    • A menüsoron kattintson a Fájl > Új lap parancsra.

    • A bal oldalon a függőleges lapok listájának alján kattintson a lap hozzáadásaelemre.

    • A billentyűzeten nyomja le a Command+N billentyűkombinációt.

  2. Írjon be egy címet, amikor megjelenik az új lap. Kattintson a lap létrehozási dátumát/idejét tartalmazó bélyegző fölötti vonalra a lap tetején, írja be a lapon szereplő jegyzetek leírását, majd nyomja le az Enter billentyűt.

Tipp: Az új lapok automatikusan az aktuális szakasz laplistájának aljára kerülnek. A lapok sorrendjének módosításához húzza bármelyik lap nevét a listában a kívánt új helyre.

További információ : lapok létrehozása a OneNote-ban.

Új szakaszok hozzáadása

A OneNote szakaszai olyanok, mint a hagyományos, különálló lapcsomagokból, 5 részből álló papírjegyzetfüzetek. A OneNote-ban azonban annyi szakaszt használhat, amennyit szeretne.

  1. Az alábbi lehetőségek közül választhat:

    • A menüsoron kattintson a Fájl > Új szakasz parancsra.

    • A függőleges szakasz listájának alján kattintson a szakasz hozzáadásagombra.

    • A billentyűzeten nyomja le a Command+T billentyűkombinációt.

  2. Írja be az új szakasz nevét, majd nyomja le az Enter billentyűt.

Az új szakaszok mindig egyetlen új, üres lapot tartalmaznak. Megkezdheti a jegyzetelést ezen a lapon, létrehozhat egy saját lapot, vagy áthelyezhet lapokat más szakaszokból az új lapra.

További információ a szakaszok létrehozásáról a OneNote-ban.

Megtudhatja, hogy miként hozhat létre új jegyzetfüzetet.

A jegyzetek mentése

A OneNote-ban nincs Mentés gomb. Ez azért van így, mert itt nem kell úgy menteni a munkát, mint a többi alkalmazásban.

A jegyzetfüzetek használata közben a OneNote mindent automatikusan ment Ön helyett – akár apró, akár nagy módosítást hajtott végre. Ezzel megvédi a változtatásokat a projektek, a gondolatok és az ötletek meggondolása során.

A bal felső sarokban található visszavonás gombbal bármikor visszaállíthatja a legutóbbi módosításokat.

További segítségre van szüksége?

Ha nem ezt a cikket kereste, próbálja ki a következők bármelyikét:

  • A OneNote menüsorán kattintson a Súgó > Keresés gombra, és írja be a keresett témakört leíró kulcsszót vagy kifejezést. A cikk végén található rövid felmérés kérdéseinek megválaszolásával visszajelzést is küldhet a dokumentációnkról.

  • Áttekintheti a Mac OneNote-tal kapcsolatos gyakori kérdések legfrissebb válaszait.

  • Kérdéseket tekinthet meg és tehet fel a Mac OneNote közösségi fórumokon, hogy ingyenes technikai segítséget kapjon a tapasztalt OneNote felhasználóktól és a OneNote termékcsapat tagjaitól.

  • Látogasson el az Answer Desk webhelyre, ahol megtekintheti a további támogatási lehetőségeket.

Megjegyzés:  Ez az oldal gépi fordítással lett lefordítva, ezért nyelvtani hibákat és pontatlanságokat tartalmazhat. A célunk az, hogy ezek a tartalmak felhasználóink hasznára váljanak. Hasznos volt ez az információ az Ön számára? Itt találja az eredeti angol nyelvű cikket.

Lásd még

Bevezetés a OneNote-

Első lépések az új OneNote

új jegyzetfüzet létrehozása

Office-jártasság bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×