Az egyik Office-bővítményt a használatban van a legjobb módszer attól függően, hogy melyik alkalmazást használja (Word, Excel stb.).

Fontos: Az Office-alkalmazások új neve Office-bővítmények. Folyamatosan frissítjük termékeinket, dokumentációinkat, példáinkat és más forrásainkat, hogy azok tükrözzék a platform nevének változását („Office-alkalmazások és SharePoint” névről „Office- és SharePoint-bővítmények” névre). Azért döntöttünk a változtatás mellett, hogy könnyebben meg lehessen különböztetni a bővítményplatformot az Office-appoktól (alkalmazásoktól). Amíg le nem zajlanak a módosítások, előfordulhat, hogy eltérhetnek az alkalmazásokban és az ebben a cikkben megjelenő párbeszédpanelek és üzenetek.

Az új webes Office-bővítmények a legtöbb alkalmazásban Office 2016, Office 2019 és Microsoft 365 használhatja.

Az alábbi, részletes útmutatást tartalmazó szakaszokat a címükre kattintva nyithatja meg.

  1. Ha a Word, a Excel vagy a PowerPoint, kattintson a Fájl >Bővítmények > elemre.

    A Project kattintson a Project > Saját bővítmények elemre.

    Saját alkalmazások gombja

  2. Ezután a Frissítés gombra kattintva frissítse a listát a Office-bővítmények párbeszédpanelen.

    Office-bővítmények frissítési gombja

  3. Kattintson duplán a használni kívánt bővítményre.

  1. Nyisson meg egy e-mailt, amelyben a bővítmény aktív.

    Ha például megnyit egy utcacímet is tartalmazó e-mailt, a Bing Maps bővítmény automatikusan megjelenik az üzenet felső része mellett egy szürke sávban.

    Outlook-üzenet a Bing Maps alkalmazással

  2. Kattintson a bővítmény nevére az üzenet fejléce alatti sávon a megnyitásához.

Ha meg szeretné tudni, hogy miként szúrhat be és használhat Office-bővítményeket az Access-webappokban, tanulmányozza az alábbi témaköröket:

Vissza a lap tetejére

Az Office 2013-alkalmazások párbeszédpanelei és egyéb üzenetei jelenleg Office-alkalmazásokat mutatnak be az új új bővítménymodellhez biztosított webes technológiával Office-bővítmények bővítményekhez. Ezeknek a párbeszédpaneleknek és üzeneteknek folyamatban van a frissítése, hogy az új Office-bővítménymodellt használják.

Az alábbi, részletes útmutatást tartalmazó szakaszokat a címükre kattintva nyithatja meg.

  1. A Word 2013, az Excel 2013 vagy a PowerPoint 2013 használata esetén kattintson a Saját >beszúrása gombra. A Project 2013 használata esetén kattintson a Project > Alkalmazások elemre.

    Képernyőkép a menüszalag Bővítmények csoportjáról a Beszúrás lapon, az Áruház és a Saját alkalmazások lehetőséggel

  2. Kattintson duplán a használni kívánt alkalmazásra.

    Office-alkalmazások Frissítés gombja

    Megjegyzés:  Ha valamelyik alkalmazás nem jelenik meg a listában, kattintson a Frissítés hivatkozásra.

Kattintson a jobb gombbal egy szóra, és válassza a Meghatározás parancsot.

A helyi menü képe a Meghatározás paranccsal

  1. Nyisson meg egy e-mailt, amelyben az alkalmazás aktív.

    Amikor például megnyit egy utcanevet és házszámot tartalmazó e-mailt, a Bing Maps alkalmazás automatikusan megjelenik az üzenet felső részén egy szürke sávban.

    Outlook-üzenet a Bing Maps alkalmazással

  2. Az alkalmazás megnyitásához kattintson a nevére az üzenetfejléc alatt található sávon.

Vissza a lap tetejére

További segítségre van szüksége?

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Csatlakozás a Microsoft Insiderek

Hasznos volt az információ?

Mennyire elégedett a fordítás minőségével?
Mi befolyásolta a felhasználói élményét?

Köszönjük visszajelzését!

×