Dia mentése

PC-n vagy Macen, ha egy PowerPoint diát szeretne használni különböző bemutatókban, külön is mentheti őket a bemutató többi részéről. Ez a cikk ismerteti, hogy miként másolhat gyorsan és egyszerűen diát egyik bemutatóból a másikba.

PC-n a diákat képként is mentheti, amelyet más alkalmazásokban is használhat.

Dia mentése új PowerPoint-bemutatóként

  1. A dia miniatűrje lapon, a PowerPoint ablak bal oldalán jelölje ki a menteni kívánt diát.

    Miniatűrök ablaktábla

    Megjegyzés: Ha nem látja a Dia lapot, kattintson a Nézet > Normál lehetőségre.

  2. A Kezdőlap lapon válassza a Másoláslehetőséget.

    Dia másolása

  3. Kattintson a Fájl > Új parancsra. Kattintson az Üres bemutató elemre.

    Az Új képernyőn válassza az Üres bemutató lehetőséget.
  4. A Kezdőlap lapon a Beillesztés elemre kattintva nyissa meg a legördülő menüt, és kattintson a forrás formázása gombra. Ezzel a művelettel beillesztheti a diát az új bemutatóba a második dián.

    A Beillesztés menüben válassza a Forrásformátum megőrzése ikont.

    Tipp: Ha rámutat a Beillesztés ikonokra, láthatja az adott beillesztési típus leírását.

  5. Jelölje ki az üres diát az új bemutatóban. Nyomja le a Delete billentyűt.

  6. Kattintson a Fájl > Mentés elemre. Nyissa meg azt a mappát, ahová menteni szeretné a diát.

  7. Írja be a diakép nevét a Fájlnév szövegmezőbe. Kattintson a Mentés gombra.

Egyetlen dia mentése képként

  1. A dia miniatűrök ablaktábláján, a PowerPoint ablak bal oldalán jelölje ki a menteni kívánt diát.

  2. Kattintson a fájl > Mentés másként (vagy a másolat mentése elemre, ha a bemutatót a OneDrive-on vagy a SharePointban mentik). Nyissa meg azt a mappát, ahová menteni szeretné a diát.

  3. Írja be a diakép nevét a Fájlnév szövegmezőbe.

  4. Kattintással nyissa meg a Fájltípus legördülő menüt. Válasszon képformátumtípust a diához.

    • JPEG File Interchange Format (.jpg)

    • PNG formátumú Portable Network Graphics (. png)

    • GIF Graphics Interchange Format (. gif)

    • Méretezhető vektoros grafikus formátum (. svg)

    A Mentés másként párbeszédpanelben válassza ki a fájltípust, amelyben menteni szeretné a diát.
  5. Kattintson a Mentés gombra. Tekintse át a PowerPoint-párbeszédpanelt, majd a Csak ezt az egy előfordulást lehetőséget választva mentse képként a kiválasztott diát.

    Amikor a rendszer megkérdezi, melyik diát szeretné exportálni, kattintson a „Csak ezt az egy előfordulást” lehetőségre.

    Megjegyzés: Az összes dia lehetőséget választva a bemutató összes diáját képként mentheti. Minden dia külön fájlként lesz mentve.

  1. A dia miniatűrje lapon, a PowerPoint ablak bal oldalán jelölje ki a menteni kívánt diát.

    Dia ablaktábla

  2. A Szerkesztés menüben válassza a Másolásparancsot.

    Dia másolása

  3. Kattintson a fájl > új bemutatógombra.

    Ekkor megnyílik egy üres bemutató.

  4. A Kezdőlap lapon válassza a Beillesztés gomb melletti lefelé mutató nyilat, és válassza a forrás formázásalehetőséget. Ezzel a dia az új bemutató második diája lesz.

    Beillesztés és a forrás formázásának megőrzése

  5. Jelölje ki az üres diát az új bemutatóban. Nyomja le a DELETE billentyűt.

  6. Kattintson a Fájl > Mentés elemre. Válassza ki a mentés helyét.

  7. Írja be a dia nevét a Mentés másként mezőbe. Kattintson a Mentés gombra.

Megjegyzés:  Ez az oldal gépi fordítással lett lefordítva, ezért nyelvtani hibákat és pontatlanságokat tartalmazhat. A célunk az, hogy ezek a tartalmak felhasználóink hasznára váljanak. Hasznos volt ez az információ az Ön számára? Itt találja az eredeti angol nyelvű cikket.

További segítségre van szüksége?

Office-jártasság bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×