Diagram megtekintése, létrehozása és szerkesztése a webes Visio alkalmazásban

A Webes Visio-nal ugyanúgy megnézhet, létrehozhat és szerkeszthet diagramokat, mint bármilyen más Office Online-dokumentumot. A diagramot az asztali alkalmazásbanVisio 2013 vagy újabb használatával is szerkesztheti.

  • Webes Visio a következő fájlformátumokat tekintheti meg: Visio-rajz (. vsdx), rajz (. vsd), XML-rajz, Makróbarát rajz (. vsdm).

  • A Webes Visio létrehozhatja és szerkesztheti a Visio-rajz (. vsdx) fájlformátumát.

Fontos: 

Diagram megtekintése

  1. Bejelentkezés az Office 365-ba

  2. Nyissa meg a OneDrive Munkahelyi vagy iskolai verzió mappáját vagy a SharePoint a Microsoft 365-ben dokumentumtárát.

  3. Ha szükséges, töltse fel a Visio-diagramot (.vsdx). További információt a fájlok és mappák feltöltése dokumentumtárbacímű témakörben talál.

  4. Válassza ki a diagramot. Ennek hatására az megnyílik egy új böngészőlapon.

Tipp: Ha Exchange Online, Outlook.com vagy Hotmail fiókja van, és egy e-mailhez csatoltVisio-diagramra kattint, az közvetlenül a böngészőben nyílik meg. 

Diagram létrehozása

A diagramok számos módon létrehozhatók.

Diagram létrehozása SharePoint-tárból vagy a OneDrive Vállalati verzióból

  1. Bejelentkezés az Office 365-ba

  2. Nyissa meg a OneDrive Munkahelyi vagy iskolai verzió mappáját vagy a SharePoint a Microsoft 365-ben dokumentumtárát.

  3. Válassza az Új > Visio-rajz lehetőséget.

    Az Új menü

Diagram létrehozása az alkalmazásindítóból

  1. Bejelentkezés az Office 365-ba

  2. A lap tetején lévő app-gombok sorában válassza a Visio A Visio ikonja elemet.

    Ha nem látható a Visio elem az App-megnyitó felületen, válassza a minden alkalmazáslehetőséget, majd a Visiolehetőséget.

  3. Webes Visio-diagram létrehozásához keresse meg a kívánt diagramot a Gyűjteményben, majd kattintson a Létrehozás parancsra.

    Ha az új rajzfájl létrehozása előtt szeretne mintát látni, válassza az előzetes A Minta ikon lehetőséget.

  4. Ha inkább a semmiből szeretne kezdeni, válassza a lap tetején az üres rajzlehetőséget.

Diagram szerkesztése

A diagramokat szerkesztheti Webes Visio ésVisio 2013 ban vagy később is.

Diagram szerkesztése a Webes Visio-ban

Megjegyzés: Szerkesztéskor a rendszer automatikusan menti a diagramot.

  1. Bejelentkezés az Office 365-ba

  2. Nyissa meg a OneDrive Munkahelyi vagy iskolai verzió mappáját vagy a SharePoint a Microsoft 365-ben dokumentumtárát.

  3. A fájl nevére kattintva nyissa meg aVisio diagramot. Alapértelmezés szerint a diagram megtekintésre nyílik meg.

  4. Válassza a diagram szerkesztéselehetőséget, majd a Szerkesztés böngészőbenlehetőséget.

    A Szerkesztés böngészőben parancs

Tippek:   

  • Ha szerkesztésről gyorsan szeretne megtekintésre váltani, válassza a Nézet > Olvasónézet Az Olvasónézet ikon lehetőséget.

  • Diagram létrehozásához válassza a Fájl > Új > Üres rajz elemet.

Diagram szerkesztése a Visio asztali alkalmazásban

Számos különböző típusú diagramot szerkeszthet a böngészőben, de mégsem mindet. Ha a Visio online nem támogatja az "egy vagy több szolgáltatás ebben a Visio-diagramban" üzenetet, akkor a diagramotVisio 2013 vagy később továbbra is szerkesztheti, és kihasználhatja az Visio összes funkcióját. További információt a Miért nem támogatott egyes funkciók szerkesztése a Visio Online-ban? című cikkben talál.

  1. Hajtsa végre a megfelelő műveletet:

    • Ha megtekint egy diagramot, válassza a diagram szerkesztéselehetőséget, majd a Szerkesztés az asztali alkalmazásbanparancsot.

      Diagram szerkesztése a Visióban
    • Ha szerkeszt egy diagramot, a menüszalagon válassza a Szerkesztés az asztali alkalmazásbanlehetőséget.

  2. Ha a Webes Visio-ban tervezi szerkeszteni vagy megosztani a diagramot, válassza a Fájl > Bezárás lehetőséget, hogy a program ze zárolja a diagramot.

Lásd még

A Visio Online súgója

Miért nem látható a Szerkesztés böngészőben parancs a webes Visio alkalmazásban?

Megjegyzés:  Ez az oldal gépi fordítással lett lefordítva, ezért nyelvtani hibákat és pontatlanságokat tartalmazhat. A célunk az, hogy ezek a tartalmak felhasználóink hasznára váljanak. Hasznos volt ez az információ az Ön számára? Itt találja az eredeti angol nyelvű cikket.

További segítségre van szüksége?

Office-jártasság bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×