Elveszett jegyzetek megkeresése

Ha nem találja meg némelyik OneNote-os jegyzetét, az nem jelenti azt, hogy örökre eltűnt. A jegyzetek számos különböző helyre kerülhetnek.

A OneNote melyik verziójával rendelkezem?

Ha az alkalmazás így néz ki, a fenti Windows 10-es appfület választva útmutatást talál a jegyzetek megkereséhez.

Ha az alkalmazás így néz ki, ezeket az utasításokat Önnek íme.

A Windows 10 OneNote megjelenítése A Windows OneNote asztali ablak megjelenítése

További információt a Mi a különbség a OneNote és a OneNote 2016 között?

Ha nem találja a jegyzeteket a OneNote 2016-ban vagy 2013-ban, próbálkozzon az alábbiakkal:

Leggyorsabban és legegyszerűbben kereséssel találhat meg elemeket a OneNote-ban. A OneNote megtalálja a keresett szavakat szövegben, kézírásban, képekben vagy akár hang- és videofelvételekben is.

  1. A jobb felső sarokban lévő keresőmezőben válassza a nagyító ikon jobbra mutató nyilát, majd Az összes jegyzetfüzet elemet.

    Megjegyzés: Ha inkább billentyűparancsot használna, a Ctrl+E billentyűkombinációt lenyomva terjesztheti ki a keresést az összes jegyzetfüzetre.

  2. Írjon be a keresőmezőbe egy kulcsszót vagy kifejezést.

    Használja a Keresőt, ha a OneNote-on belül szeretne megkeresni egy jegyzetet.

  3. Miközben Ön gépel, a OneNote megjeleníti a keresett szónak vagy kifejezésnek megfelelő laperedményeket. Kattintson valamelyik keresési eredményre a megfelelő jegyzet megjelenítéséhez.

  4. Ha befejezte a keresést, nyomja le az Esc billentyűt.

Megjegyzés: A jelszóval védett szakaszok nem szerepelnek a jegyzetfüzeten végrehajtott keresésekben. Ha egy védett szakaszt fel szeretne venni a keresésbe, először fel kell oldani a szakasz zárolását.

Szavak keresése hang- és videóklipekben

A OneNote felismeri a hang- és videofelvételeken elhangzó szavakat, ha engedélyezve van a Hangfelvételek keresése szolgáltatás. Ez a szolgáltatás alapértelmezés szerint ki van kapcsolva, mert lassítja a keresést.

A hangfelvételek keresésének bekapcsolása:

  1. Válassza a Fájl > Beállítások > Hang- és videobeállítások kategóriát.

  2. A Hangfelvételek keresése csoportban jelölje be a Hang- és videofelvételek szavak alapján történő keresése jelölőnégyzetet, és kattintson az OK gombra.

Ha a jegyzetek egy korábban bezárt jegyzetfüzetben vannak tárolva, újra meg kell nyitnia őket, hogy azok bekerültek a keresésekbe.

  1. Válassza a Fájl > Megnyitás lehetőséget.

  2. Válassza a Legutóbbi jegyzetfüzetek csoportban a megnyitni kívánt jegyzetfüzetet.

  3. Nézze át az újranyitott jegyzetfüzetek szakaszait és lapjait, vagy végezzen újabb keresést a jegyzetfüzetekben.

Ha OneNote 2016-ra frissített egy régebbi verzióról, lehetséges, hogy bizonyos jegyzetek egy speciális, Gyorsjegyzetek nevű szakaszba kerültek. A OneNote 2013 előtt a szakasz neve Nem iktatott feljegyzések volt. Nézze meg, hogy van-e ilyen szakasz az alapértelmezett jegyzetfüzetben.

  1. Nyissa meg a Jegyzetfüzet ablakot az aktuális jegyzetfüzet nevére kattintva, amely a bal oldalon a menüszalag alatt látható. (Ha a Jegyzetfüzet ablak rögzítve van a képernyőn, hagyja ki ezt a lépést.)

  2. Válassza a Gyorsjegyzetek elemet a Jegyzetfüzet ablak alján.

  3. A Gyorsjegyzetek szakaszban válassza a felső szakaszfüleket vagy a jobb oldali lapfüleket a OneNote által ide gyűjtött jegyzetek tallózásához.

Megjegyzés: A Gyorsjegyzetek szakaszban tárolt vegyes jegyzetek általában részét képezik az összes jegyzetfüzetben történő keresésnek. Ha azonban ezt a szakaszt áthelyezte egy másik jegyzetfüzetbe, amelyet azóta bezárt, akkor az abban szereplő jegyzetekre nem fog kiterjedni a keresés.

Ha egy vagy több, a OneDrive-on tárolt megosztott jegyzetfüzetben dolgozik, előfordulhat, hogy a OneNote nem végzi el helyesen a szinkronizálást az ilyen megosztott helyekre. A megosztott jegyzetfüzetek manuális szinkronizálásával kiderítheti, hogy van-e valamilyen probléma.

  1. Nyissa meg azt a megosztott jegyzetfüzetet, amelyben a hiányzó jegyzetek lehettek.

  2. Válassza a Fájl > Szinkronizálás állapotának megtekintése lehetőséget.

  3. A Megosztott jegyzetfüzet szinkronizálása párbeszédpanelen győződjön meg arról, hogy a Módosítások esetén automatikus szinkronizálás beállítás be van jelölve.

  4. Válassza az Összes szinkronizálása lehetőséget.

Ha a listában bármely megosztott jegyzetfüzet mellett hibaüzenetet lát, kattintson a mellette lévő Súgó gombra a hibaelhárítás megkezdéséhez. Ha nem oldja fel az összes szinkronizálási hibát, nem fogja látni a megosztott jegyzetfüzethez mások által hozzáadott jegyzeteket, valamint azokat sem, amelyeket Ön adott hozzájuk más számítógépekről vagy eszközökről.

Ha azt gyanítja, hogy jegyzetei a OneDrive-on vannak, és a OneNote-ban hiába kereste őket, próbálja megkeresni őket közvetlenül a OneDrive-mappákban a OneNote használata nélkül.

  1. Jelentkezzen be OneDrive-fiókjába a OneDrive kezdőlapján vagy a Windows 10 OneDrive app használatával.

  2. Tallózhat a OneDrive-mappáiban (például Dokumentumok vagy Jegyzetfüzetek) a keresett jegyzetfüzetfájlok között.

  3. Ha megtalálta a kívánt jegyzetfüzetet, kattintással nyissa meg a Webes OneNote.

  4. Kattintson Webes OneNote Megnyitás a OneNote programban gombra.

Ha az összes fenti lépéssel próbálkozott, és még így sem találta meg jegyzeteit, lehetséges, hogy Ön – vagy valaki más, aki hozzáfér az Ön jegyzetfüzeteihez – törölte őket. Szerencsére a OneNote határozott időre automatikusan menti a jegyzeteket, miután törölték őket a megosztott jegyzetfüzetből, így megkísérelheti helyreállítani őket.

  1. Nyissa meg azt a megosztott jegyzetfüzetet, amelyben az elveszett jegyzetek lehettek.

  2. Válassza az Előzmények > Jegyzetfüzet lomtára > Jegyzetfüzet lomtára lehetőséget.

Ha itt megtalálta törölt jegyzeteit, visszaállításukhoz vissza kell helyeznie őket a megfelelő helyekre:

  1. Kattintson a jobb gombbal a visszaállítandó lapok fülére, majd válassza az Áthelyezés vagy másolás parancsot.

  2. A Lapok áthelyezése vagy másolása párbeszédpanelen kattintson arra a jegyzetfüzetszakaszra, ahová a lapot át szeretné helyezni, majd kattintson az Áthelyezés gombra. Ha a lapot egy másik jegyzetfüzet egyik szakaszába szeretné áthelyezni, először kattintson a + (plusz) jelre a jegyzetfüzet mellett a listában, majd jelöljön ki benne egy szakaszt.

  3. Ismételje meg az 1–2. lépéseket bármely másik lappal, amelyet át szeretne helyezni a jegyzetfüzet lomtárából.

További segítség

Ha a cikkben olvasható javaslatok nem segítettek az elveszett jegyzetek helyreállításában, érdemes lehet jelenteni a problémát a Microsoft Answers webhely OneNote-fórumain. Lehet, hogy valaki mással is hasonló történt, és a OneNote termékfejlesztő csapatának egy tagja a segítségére lehet.

A OneNote melyik verziójával rendelkezem?

Ha az alkalmazás így néz ki, ezeket az utasításokat Önnek íme.

Ha az alkalmazás így néz ki, a fenti OneNote 2016 fület választva útmutatást talál a jegyzetek keresésére.

A Windows 10 OneNote megjelenítése A Windows OneNote asztali ablak megjelenítése

További információt a Mi a különbség a OneNote és a OneNote 2016 között?

Ha nem találja a jegyzeteket a Windows 10 OneNote-ban, próbálkozzon az alábbiakkal:

Leggyorsabban és legegyszerűbben kereséssel találhat meg elemeket a OneNote-ban. A OneNote-tal gépelt szövegekben, kézzel írt jegyzetekben és a beszúrt képeken megjelenő szavakban is kereshet.

Ez a böngésző nem támogatja a videók lejátszását.
  1. A billentyűzeten nyomja le a Ctrl+F billentyűkombinációt, vagy kattintson a laplista tetején a nagyító ikonra.

  2. Megjelenik a Keresés párbeszédpanel. Írja be a keresett szót vagy kifejezést, majd nyomja le az Enter billentyűt.

  3. Ha szeretné, módosítsa a keresés hatókörét a Keresés mező alatti nyílra kattintva. Kereshet az Összes jegyzetfüzetben,azAktuális jegyzetfüzetben, az Aktuális szakaszbanvagy az Aktuális lapon.

    A Keresés legördülő lista a hatókör beállításaival; a jelenlegi lap aktív.

  4. Ha a keresett szöveg megtalálható bármelyik jegyzetében, kattintással választhat a találatok listájában látható lapok közül. A OneNote megnyitja a kijelölt lapot, majd kiemeli a keresett szöveg összes előfordulását az adott lapon.

Megjegyzés: A jelszóval védett szakaszok nem szerepelnek a jegyzetfüzeten végrehajtott keresésekben. Ha egy védett szakaszt fel szeretne venni a keresésbe, először fel kell oldani a szakasz zárolását.

Ha a jegyzetek egy korábban bezárt jegyzetfüzetben vannak tárolva, újra meg kell nyitnia őket, hogy azok bekerültek a keresésekbe.

  1. Kattintson bármelyik lapon a Jegyzetfüzetek megjelenítése gombra Jegyzetfüzetek megjelenítése gomb .

  2. Válassza a További jegyzetfüzetek lehetőséget, és jelölje ki az újra megnyitni kívánt jegyzetfüzetet vagy jegyzetfüzeteket.

    Megjegyzés: Ha nem látja a kívánt jegyzetfüzetet, kattintson a Fiók hozzáadása elemre,majd jelentkezzen be azzal a fiókkal, amelyben a jegyzetfüzetet tárolni szeretné.

  3. Nézze át az újranyitott jegyzetfüzetek szakaszait és lapjait, vagy végezzen újabb keresést a jegyzetfüzetekben.

Ha egy vagy több, a OneDrive-on tárolt megosztott jegyzetfüzetben dolgozik, előfordulhat, hogy a OneNote nem szinkronizál megfelelően az ilyen megosztott helyekre. A megosztott jegyzetfüzetek manuális szinkronizálásával kiderítheti, hogy van-e valamilyen probléma.

  1. Kattintson bármelyik lapon a Jegyzetfüzetek megjelenítése gombra Jegyzetfüzetek megjelenítése gomb .

  2. A megjelenő ablaktáblában kattintson a jobb gombbal a szinkronizálni kívánt jegyzetfüzet nevére. (Érintőképernyős eszközön tartsa lenyomva a jegyzetfüzet nevét.)

  3. Válassza a Szinkronizáláslehetőséget, majd válassza a Jegyzetfüzet szinkronizálása vagy az Összes jegyzetfüzet szinkronizálása lehetőséget.

Ha azt gyanítja, hogy a jegyzetei a OneDrive-on vannak, és a OneNote-ban való keresésük nem működött, a OneDrive használata nélkül próbálja meg őket közvetlenül megkeresni a OneDrive mappáiban.

  1. Jelentkezzen be OneDrive-fiókjába a OneDrive kezdőlapján vagy a Windows 10 OneDrive app használatával.

  2. Tallózhat a OneDrive-mappáiban (például Dokumentumok vagy Jegyzetfüzetek) a keresett jegyzetfüzetfájlok között.

  3. Ha megtalálta a kívánt jegyzetfüzetet, kattintással nyissa meg a Webes OneNote.

Ha az összes fenti lépéssel próbálkozott, és még így sem találta meg jegyzeteit, lehetséges, hogy Ön – vagy valaki más, aki hozzáfér az Ön jegyzetfüzeteihez – törölte őket. Szerencsére a OneNote a törlésük után automatikusan, korlátozott ideig menti a jegyzeteket.

  1. Nyissa meg azt a jegyzetfüzetet, amelyben az elveszett jegyzetekre várt.

  2. Válassza a >Megtekintése gombot.

Ha itt megtalálta törölt jegyzeteit, visszaállításukhoz vissza kell helyeznie őket a megfelelő helyekre:

  1. Koppintson egy lapra, tartsa lenyomva az egérgombot, vagy kattintson a jobb gombbal a helyreállítani kívánt lap nevére, majd válassza a Visszaállítás ide lehetőséget.

  2. Válassza ki azt a jegyzetfüzetszakaszt, ahová át szeretné áthelyezni a lapot, majd válassza a Visszaállítás gombot.

    Ha a lapot egy másik jegyzetfüzet egy szakaszára szeretné áthelyezni, először kattintson a<a jegyzetfüzet neve mellett, jelölje ki a jegyzetfüzetet, majd jelöljön ki benne egy szakaszt.

  3. Ismételje meg az 1–2. lépést minden olyan lapokon, amelyeken ki szeretne lépni a Törölt jegyzetekből.

További segítség

Ha a cikkben olvasható javaslatok nem segítettek az elveszett jegyzetek helyreállításában, érdemes megfontolni a probléma bejelentését a Microsoft Community OneNote-fórumain. Lehet, hogy valaki mással is hasonló történt, és a OneNote termékfejlesztő csapatának egy tagja a segítségére lehet.

Ha nem találja a jegyzeteket a Microsoft OneNote-ban Mac gépen, próbálkozzon az alábbiakkal:

Fontos: 

  • Ez a cikk abból indul ki, hogy a Mac OneNote legújabb verzióját használja. Ha az appot eredetileg a Mac App Store áruházból telepítette, kattintson az Apple menüre > App Store-ban,majd a Frissítések elemre, és nézze meg, hogy elérhető-e a Mac OneNote újabb verziója. Mindig tartsa naprakészen a OneNote-ot és az összes többi alkalmazást a Mac App Store áruházból.

  • Ha Mac Office-előfizetés részeként telepítette a OneNote-ot, a Mac Office-frissítések automatikus keresése.

Leggyorsabban és legegyszerűbben kereséssel találhat meg elemeket a OneNote-ban. A OneNote képes megtalálni a szövegben, kézírásban, sőt akár képeken és képernyőképeken található szavakat is.

  1. A OneNote menüsorán kattintson a Szerkesztés >Keresés > Keresés az összes jegyzetfüzetben elemre.

    Megjegyzés: Ha billentyűparancsokat szeretne használni, az Option+Command+F billentyűkombinációt lenyomva az összes megnyitott jegyzetfüzetben kereshet jegyzeteket.

  2. A keresőmezőbe írja be a keresett kulcsszót vagy kifejezést.

  3. Miközben elkezd gépelni, a OneNote megkezdi az Ön szavát vagy kifejezésének megfelelő találatok visszaadása. Kattintson egy elemre a keresési eredmények listájában az egyező jegyzet beolvasásához.

  4. Ha végzett a kereséssel, kattintson a Kész gombra, vagy nyomja le az Esc billentyűt.

Megjegyzés: A jelszóval védett szakaszok nem szerepelnek a jegyzetfüzeten végrehajtott keresésekben. Ha egy védett szakaszt fel szeretne venni a keresésbe, először fel kell oldani a szakasz zárolását.

Ha a jegyzetek egy korábban bezárt jegyzetfüzetben vannak tárolva, újra meg kell nyitnia őket, hogy azok bekerültek a keresésekbe.

  1. Válassza a Fájl > Legutóbbiak megnyitása lehetőséget.

  2. A Legutóbbiak menüben válassza ki a megnyitni kívánt jegyzetfüzetet.

  3. Ismételje meg ezeket a lépéseket a további legutóbbi jegyzetfüzetek megnyitásához, majd nézze át az újranyitott jegyzetfüzetek szakaszait és lapjait, és nézze meg, hogy észre tudja-e keresni a keresett jegyzetfüzetet. Ha szükséges, végezzen egy újabb teljes keresést az összes jegyzetfüzetben.

Ha azt gyanítja, hogy jegyzetei a OneDrive-on vannak, és a OneNote-ban hiába kereste őket, próbálja megkeresni őket közvetlenül a OneDrive-mappákban a OneNote használata nélkül.

  1. A OneNote-tal használt fiók használatával jelentkezzen be a OneDrive-ba a OneDrive kezdőlapján vagy a Mac OneDrive app használatával.

  2. Tallózással keresse meg az összes mappáját, és keresse meg a keresett információt. Ellenőrizze a többi dokumentumot és fájlt arra az esetre, ha a jegyzetei ott találhatók, és nem a OneNote-ban.

  3. Ha megtalálta a kívánt jegyzetfüzetet, kattintással nyissa meg a Webes OneNote.

  4. Kattintson Webes OneNote Megnyitás a OneNote programban gombra.

Ha egy vagy több megosztott jegyzetfüzetben dolgozik, előfordulhat, hogy a OneNote nem szinkronizál megfelelően a megosztott helyekre. Az ilyen jegyzetfüzetek manuális szinkronizálása segíthet annak kiderítésében, hogy probléma van-e.

  1. Nyissa meg azt a megosztott jegyzetfüzetet, amelyben a hiányzó jegyzetek lehettek.

  2. Hajtsa végre az alábbiak egyikét:

    • Kattintson a >a jegyzetfüzet szinkronizálása elemre, ha csak az aktuális jegyzetfüzetet szinkronizálja.

    • Kattintson a Fájl >Az összes jegyzetfüzet szinkronizálása parancsra az összes megnyitott jegyzetfüzet szinkronizálása egyszerre.

Ha bármelyik megosztott jegyzetfüzethez hibaüzenetet lát a listában, keresse meg a hibakódot az interneten a hiba elhárításához. Ha nem oldja fel a szinkronizálási hibákat, akkor nem fognak látni olyan jegyzeteket, amelyek esetleg felkerültek vagy módosultak egy megosztott jegyzetfüzetben, és nem fognak látni más számítógépeken vagy eszközökön felvett vagy módosított jegyzeteket.

Ha az összes fenti lépéssel próbálkozott, de még mindig nem találta meg a jegyzeteit, esetleg Ön – vagy valaki más, aki hozzáféréssel rendelkezik a megosztott jegyzetfüzetéhez – törölte őket. Szerencsére a OneNote legfeljebb 60 napig automatikusan menti a jegyzeteket, miután törölték őket a megosztott jegyzetfüzetekből, így Ön megpróbálhatja helyreállítani őket.

  1. Nyissa meg azt a megosztott jegyzetfüzetet, amelyben az elveszett jegyzetek lehettek.

  2. A menüsoron kattintson a Törölt >a > megtekintése parancsra.

Ha itt találja a jegyzeteit, visszaállíthatja őket úgy, hogy a lapokat visszahelyezi a kívánt helyre:

  1. A Törölt jegyzetek szakaszban a Control kattintással kattintson a helyreállítani kívánt lap nevére, majd válassza a Visszaállítás ide lehetőséget.

  2. Jelölje ki azt a jegyzetfüzetszakaszt, ahol vissza szeretné állítani a törölt lapot, majd kattintson a Visszaállítás gombra. Ha vissza szeretné állítani a lapot egy másik jegyzetfüzet egy szakaszába, először kattintson a jegyzetfüzet melletti nyílra a listában, majd jelöljön ki egy szakaszt a jegyzetfüzet neve alatt.

  3. Ismételje meg ezeket a lépéseket minden olyan lapnál, amelyből ki szeretne lépni a Törölt jegyzetek szakaszból.

További segítség

Ha a cikkben olvasható javaslatok nem segítettek az elveszett jegyzetek helyreállításában, érdemes lehet jelenteni a problémát a Microsoft Answers webhely OneNote-fórumain. A OneNote termékcsapatának egy tagja segíthet.

Ha iPad vagy iPhone készülékén nem találja a jegyzeteket a Microsoft OneNote-ban, próbálkozzon az alábbiakkal:

A Microsoft OneNote-ban iPad vagy iPhone készülékén a leggyorsabban és legegyszerűbben úgy találhat meg semmit, ha rákeres rá.

  1. Egy tetszőleges jegyzetfüzet bármelyik lapján koppintson a nagyító ikonra Nagyító ikon az app bal felső sarkában.

  2. Írjon be egy kulcsszót vagy egy kifejezést a képernyő tetején lévő keresőmezőbe, és koppintson a Keresés gombra.

    Megjegyzés: Ha a OneNote-ot iPad készüléken használja, az Összes jegyzetfüzet elemre koppintva megadhatja, hogy a OneNote az aktuális jegyzetfüzetben vagy csak az aktuális szakaszon belül keressen-e.

  3. Az eredmények listájában koppintson arra a lapra, amelyen a keresett szöveg található. Ekkor a OneNote megnyitja a szóban forgó lapot.

    Ennek hatására az iPad kijelzőjén kiemelve jelenik meg a szó vagy a kifejezés minden előfordulása az adott lapon.

Megjegyzés: A jelszóval védett szakaszok nem szerepelnek a jegyzetfüzeten végrehajtott keresésekben. Ha egy védett szakaszt fel szeretne venni a keresésbe, először fel kell oldani a szakasz zárolását.

Ha a jegyzetek egy korábban bezárt jegyzetfüzetben vannak tárolva, újra meg kell nyitnia őket, hogy azok bekerültek a keresésekbe.

  1. A Jegyzetfüzetek listában koppintson a További jegyzetfüzetek elemre.

  2. Koppintással nyissa meg a kívánt jegyzetfüzeteket.

Ha további jegyzetfüzeteket szeretne látni, koppintson a Megnyitás a OneDrive-ból elemre.

Ha egy vagy több, a OneDrive-on tárolt megosztott jegyzetfüzetben dolgozik, előfordulhat, hogy a OneNote nem szinkronizál megfelelően az ilyen megosztott helyekre. A megosztott jegyzetfüzetek manuális szinkronizálásával kiderítheti, hogy van-e valamilyen probléma.

  1. Koppintson bármelyik lapon a Jegyzetfüzetek megjelenítése gombra Jegyzetfüzetek megjelenítése gomb .

  2. A megjelenő ablaktáblában nyomja le és húzza lefelé a jegyzetfüzetek listáját.

    Tipp: Ha egyetlen szakaszt szinkronizálni, menjen a szakaszhoz, és húzza lefelé a laplistát. Ha egyetlen jegyzetfüzetet szeretne szinkronizálni, akkor a jegyzetfüzet bármely szakaszába be kell húznia, és le kell húznia a szakaszlistát.

Ha azt gyanítja, hogy a jegyzetei a OneDrive-on vannak, és a OneNote-ban való keresésük nem működött, a OneDrive használata nélkül próbálja meg őket közvetlenül megkeresni a OneDrive mappáiban.

  1. Jelentkezzen be OneDrive-fiókjába a OneDrive kezdőlapján vagy az iOS Microsoft OneDrive app használatával.

  2. Tallózhat a OneDrive-mappáiban (például Dokumentumok vagy Jegyzetfüzetek) a keresett jegyzetfüzetfájlok között.

  3. Ha megtalálta a kívánt jegyzetfüzetet, kattintással nyissa meg a OneNote-ban.

További segítség

Ha a cikkben olvasható javaslatok nem segítettek az elveszett jegyzetek helyreállításában, érdemes megfontolni a probléma bejelentését a Microsoft Community OneNote-fórumain. Lehet, hogy valaki mással is hasonló történt, és a OneNote termékfejlesztő csapatának egy tagja a segítségére lehet.

Lásd még

OneNote-jegyzetfüzetek szinkronizálása Macen vagy PC-n iPad vagy iPhone készülékével

Nagyméretű jegyzetfüzetek gyorsabb szinkronizálása a Microsoft OneNote-ban

További segítségre van szüksége?

Office-jártasság bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×