Lakásalaprajz létrehozása

A Visio Professional-Visio 2. csomag-ban a Lakásterv sablonnal új lakásterveket rajzolhat, illetve átterveket módosíthat, kísérletezhet az új konyhai és berendezési tárgyakkal, vagy terveket rajzolhat új szoba felvételéhez az otthonába.

„Életteret, hálószobát, fürdőszobát és konyhát mutató lakásalaprajz”

Lakásalaprajz létrehozása

  1. A Fájl menüben kattintson az Új > Lakásalaprajz lehetőségre.

  2. Válassza a Metrikus mértékegységek vagy az US egységek elemet, majd kattintson a Létrehozás parancsra.

    Ez a sablon alapértelmezés szerint méretaránnyal rendelkező rajzlapot nyit meg, fekvő tájolással Wide page . Ezeket a beállításokat bármikor módosíthatja. További információt a Rajz méretarányának módosítása című témakörben talál.

  3. Hozza létre az alapszintű külső falszerkezet az alábbi módszerek egyikével:

    Helyiségalakzatok használata.

    1. A Falak, burkolatok és szerkezet rajzsablonról húzza a megfelelő helyiségalakzatot a rajzlapra.

    2. Méretezze át a helyiségalakzatot úgy, hogy a vezérlőfogópontokat Vezérlőfogópont képe – sárga rombusz a kijelölőpontokat Kijelölési fogópont képe a falakra.

    Fal alakzatok használata.

    1. A Falak, burkolatok és szerkezet rajzsablonról húzzon külső fal alakzatokat a rajzlapra.

    2. Méretezze át a falakat a végpontok ( Kezdőpont képe - zöld négyzet, belül x-szel vagy Végpont: pluszjel zöld négyzetben ) húzásával.

    3. A falak összeillesztéséhez húzza az egyik fal valamelyik végpontját ( Kezdőpont képe - zöld négyzet, belül x-szel vagy Végpont: pluszjel zöld négyzetben ) a másik falhoz.

      A falak összekapcsolásakor a végpontok színe pirosra vált. A falak keresztezéseit a program automatikusan üresen hagyja.

      Megjegyzés: Ha szeretné, hogy a falak megfelelően illeszkedjenek, az Illesztés és kapcsolás párbeszédpanelen jelölje ki a Kapcsolás alakzatgeometriához jelölőnégyzetet.

  4. Hozza létre a belső falszerkezetet.

    1. Húzza a külső fal alakzatokat a rajzlapra, és helyezze el őket a külső szerkezeten belül.

    2. Méretezze át a falakat a végpontok ( Kezdőpont képe - zöld négyzet, belül x-szel vagy Végpont: pluszjel zöld négyzetben ) húzásával.

    3. A falak összeillesztéséhez húzza az egyik fal valamelyik végpontját ( Kezdőpont képe - zöld négyzet, belül x-szel vagy Végpont: pluszjel zöld négyzetben ) a másik falhoz.

      A falak összekapcsolásakor a végpontok színe pirosra vált. A falak keresztezéseit a program automatikusan üresen hagyja.

      Megjegyzés: Ha szeretné, hogy a falak megfelelően illeszkedjenek, az Illesztés és kapcsolás párbeszédpanelen jelölje ki a Kapcsolás alakzatgeometriához jelölőnégyzetet.

  5. Adja hozzá a többi szerkezeti elemet.

    1. A Falak, burkolatok és szerkezet rajzsablonról húzza a szerkezeti alakzatokat (például oszlopokat) a rajzlapra.

    2. Az Épület alapelemei rajzsablonról húzza a kívánt alapelemeket, például lépcsőket a rajzlapra.

  6. Adja hozzá az ajtókat és ablakokat.

    1. A Falak, burkolatok és szerkezet rajzsablonból húzza az ajtó- és ablakalakzatokat a falakra.

      Az ajtók és ablakok a falnak megfelelő irányba fordulnak és a falhoz kapcsolódnak. Felveszik a fal vastagságát és áthelyezéskor azzal együtt elmozdulnak.

  7. Miután összeállította az épület vázát és a falszerkezetet, a villamossági jeleket és a méretvonalakat és hozzáadhatja.

    Villamossági jelek hozzáadása.

    1. Az Elektromosság és távközlés rajzsablonról húzza a kívánt fali kapcsolókat, aljzatokat és egyéb fali szerelvényeket a fal alakzatokra.

    2. Amikor megjelenik egy piros négyzet vagy Red box showing glued connection point image , amely jelzi, hogy a szimbólum a falhoz van kapcsolva, engedje fel az egérgombot. A fali szerelvények automatikusan a falnak megfelelő irányba fordulnak és a falhoz kapcsolódnak.

      Mennyezeti szerelvények alakzatait (például Mennyezeti ventilátor) is a rajzlapra húzhatja.

    Méretvonalak hozzáadása a falakhoz.

    1. Kattintson a falra a jobb gombbal, és kattintson a Méret hozzáadása parancsra.

    2. A méretvonalak és méretszám áthelyezéséhez húzza el a vezérlőfogópontot Vezérlőfogópont képe – sárga rombusz .

      Megjegyzés: Ha meg szeretné jeleníteni egy adott alakzat vezérlőfogópontjának tippjét, vigye az egérmutatót a fogópont fölé.

    3. Ha méretvonalat adott a falhoz, a fal átméretezéséhez jelölje ki a méretvonal-alakzatot, írja be a kívánt méretet, majd kattintson a méretvonal-alakzaton kívülre.

Vissza a lap tetejére

CAD-lakásalaprajz beszúrása

  1. A Fájl menüben kattintson az Új > Lakásalaprajz lehetőségre.

  2. Válassza a Metrikus mértékegységek vagy az US egységek elemet, majd kattintson a Létrehozás parancsra.

    Ez a sablon alapértelmezés szerint méretaránnyal rendelkező rajzlapot nyit meg, fekvő tájolással Wide page . Ezeket a beállításokat bármikor módosíthatja. További információt a Rajz méretarányának módosítása című témakörben talál.

  3. Kattintson a Beszúrás lap CAD-rajz gombjára.

  4. Keresse meg a CAD-fájlt, majd kattintson a Megnyitás gombra.

  5. A CAD-rajz méretének és helyének elfogadásához kattintson az OK gombra.

    A rajz beszúrása után átméretezheti, módosíthatja vagy áthelyezheti a rajzot. A CAD-rajzot tartalmazó réteget is zárolhatja, hogy ne változtassa meg véletlenül, ha felül új tervet hoz létre.

Vissza a lap tetejére

Meglévő Visio-lakásalaprajz másolása egy új rajzra

  1. A Fájl menüben kattintson az Új > Lakásalaprajz lehetőségre.

  2. Válassza a Metrikus mértékegységek vagy az US egységek elemet, majd kattintson a Létrehozás parancsra.

    Ez a sablon alapértelmezés szerint méretaránnyal rendelkező rajzlapot nyit meg, fekvő tájolással Wide page . Ezeket a beállításokat bármikor módosíthatja. További információt a Rajz méretarányának módosítása című témakörben talál.

  3. Nyisson meg egy meglévő Visio-rajzot.

  4. A Tervezés lapon kattintson az Oldalbeállítás > Rajz mérete lehetőségre. Jegyezze fel a meglévő rajz méretarányait, és igazítsa hozzájuk az új rajz arányait.

  5. A meglévő rajzon jelölje ki az új rajzra átmásolni kívánt alakzatokat, majd a Kezdőlap lapon kattintson a Másolás parancsra.

  6. Váltson az új rajzra, és a Kezdőlap lapon kattintson a Beillesztés parancsra.

    Tipp: Igény szerint zárolhatja a rajzon szereplő meglévő rétegeket, így az új terv létrehozásakor nem módosíthatja azokat véletlenül.

Vissza a lap tetejére

Az Office 2010 támogatása 2020. október 13-án megszűnt

Ha a Microsoft 365-re vált, bárhonnan és bármilyen eszközön dolgozhat, és a támogatásról sem kell lemondania.

Verzióváltás

Lakásalaprajz létrehozása

  1. A Fájl lapon mutasson az Új lehetőségre, majd a Sablonkategóriák listában kattintson a Térképek és alaprajzok sablonra.

  2. Kattintson a Lakásalaprajz lehetőségre, válassza a Metrikus mértékegységek vagy az US egységek elemet, majd kattintson a Létrehozás parancsra.

    Ez a sablon alapértelmezés szerint méretaránnyal rendelkező rajzlapot nyit meg, fekvő tájolással Wide page . Ezeket a beállításokat bármikor módosíthatja. További információt a Rajz méretarányának módosítása című témakörben talál.

  3. Hozza létre az alapszintű külső falszerkezet az alábbi módszerek egyikével:

    Helyiségalakzatok használata.

    1. A Falak, burkolatok és szerkezet rajzsablonról húzza a megfelelő helyiségalakzatot a rajzlapra.

    2. Méretezze át a helyiségalakzatot úgy, hogy a vezérlőfogópontokat Vezérlőfogópont képe – sárga rombusz a kijelölőpontokat Kijelölési fogópont képe a falakra.

    Fal alakzatok használata.

    1. A Falak, burkolatok és szerkezet rajzsablonról húzzon külső fal alakzatokat a rajzlapra.

    2. Méretezze át a falakat a végpontok ( Kezdőpont képe - zöld négyzet, belül x-szel vagy Végpont: pluszjel zöld négyzetben ) húzásával.

    3. A falak összeillesztéséhez húzza az egyik fal valamelyik végpontját ( Kezdőpont képe - zöld négyzet, belül x-szel vagy Végpont: pluszjel zöld négyzetben ) a másik falhoz.

      A falak összekapcsolásakor a végpontok színe pirosra vált. A falak keresztezéseit a program automatikusan üresen hagyja.

      Megjegyzés: Ha szeretné, hogy a falak megfelelően illeszkedjenek, az Illesztés és kapcsolás párbeszédpanelen jelölje ki a Kapcsolás alakzatgeometriához jelölőnégyzetet.

  4. Hozza létre a belső falszerkezetet.

    1. Húzza a külső fal alakzatokat a rajzlapra, és helyezze el őket a külső szerkezeten belül.

    2. Méretezze át a falakat a végpontok ( Kezdőpont képe - zöld négyzet, belül x-szel vagy Végpont: pluszjel zöld négyzetben ) húzásával.

    3. A falak összeillesztéséhez húzza az egyik fal valamelyik végpontját ( Kezdőpont képe - zöld négyzet, belül x-szel vagy Végpont: pluszjel zöld négyzetben ) a másik falhoz.

      A falak összekapcsolásakor a végpontok színe pirosra vált. A falak keresztezéseit a program automatikusan üresen hagyja.

      Megjegyzés: Ha szeretné, hogy a falak megfelelően illeszkedjenek, az Illesztés és kapcsolás párbeszédpanelen jelölje ki a Kapcsolás alakzatgeometriához jelölőnégyzetet.

  5. Adja hozzá a többi szerkezeti elemet.

    1. A Falak, burkolatok és szerkezet rajzsablonról húzza a szerkezeti alakzatokat (például oszlopokat) a rajzlapra.

    2. Az Épület alapelemei rajzsablonról húzza a kívánt alapelemeket, például lépcsőket a rajzlapra.

  6. Adja hozzá az ajtókat és ablakokat.

    1. A Falak, burkolatok és szerkezet rajzsablonból húzza az ajtó- és ablakalakzatokat a falakra.

      Az ajtók és ablakok a falnak megfelelő irányba fordulnak és a falhoz kapcsolódnak. Felveszik a fal vastagságát és áthelyezéskor azzal együtt elmozdulnak.

  7. Miután összeállította az épület vázát és a falszerkezetet, a villamossági jeleket és a méretvonalakat és hozzáadhatja.

    Villamossági jelek hozzáadása.

    1. Az Elektromosság és távközlés rajzsablonról húzza a kívánt fali kapcsolókat, aljzatokat és egyéb fali szerelvényeket a fal alakzatokra.

    2. Amikor megjelenik egy piros négyzet vagy Red box showing glued connection point image , amely jelzi, hogy a szimbólum a falhoz van kapcsolva, engedje fel az egérgombot. A fali szerelvények automatikusan a falnak megfelelő irányba fordulnak és a falhoz kapcsolódnak.

      Mennyezeti szerelvények alakzatait (például Mennyezeti ventilátor) is a rajzlapra húzhatja.

    Méretvonalak hozzáadása a falakhoz.

    1. Kattintson a falra a jobb gombbal, és kattintson a Méret hozzáadása parancsra.

    2. A méretvonalak és méretszám áthelyezéséhez húzza el a vezérlőfogópontot Vezérlőfogópont képe – sárga rombusz .

      Megjegyzés: Ha meg szeretné jeleníteni egy adott alakzat vezérlőfogópontjának tippjét, vigye az egérmutatót a fogópont fölé.

    3. Ha méretvonalat adott a falhoz, a fal átméretezéséhez jelölje ki a méretvonal-alakzatot, írja be a kívánt méretet, majd kattintson a méretvonal-alakzaton kívülre.

Vissza a lap tetejére

CAD-lakásalaprajz beszúrása

  1. A Fájl lapon mutasson az Új lehetőségre, majd a Sablonkategóriák listában kattintson a Térképek és alaprajzok sablonra.

  2. Kattintson a Lakásalaprajz lehetőségre, válassza a Metrikus mértékegységek vagy az US egységek elemet, majd kattintson a Létrehozás parancsra.

    Ez a sablon alapértelmezés szerint méretaránnyal rendelkező rajzlapot nyit meg, fekvő tájolással Wide page . Ezeket a beállításokat bármikor módosíthatja. További információt a Rajz méretarányának módosítása című témakörben talál.

  3. Kattintson a Beszúrás lap CAD-rajz gombjára.

  4. Keresse meg a CAD-fájlt, majd kattintson a Megnyitás gombra.

  5. A CAD-rajz méretének és helyének elfogadásához kattintson az OK gombra.

    A rajz beszúrása után átméretezheti, módosíthatja vagy áthelyezheti a rajzot. A CAD-rajzot tartalmazó réteget is zárolhatja, hogy ne változtassa meg véletlenül, ha felül új tervet hoz létre.

Vissza a lap tetejére

Meglévő Visio-lakásalaprajz másolása egy új rajzra

  1. A Fájl lapon mutasson az Új lehetőségre, majd a Sablonkategóriák listában kattintson a Térképek és alaprajzok sablonra.

  2. Kattintson a Lakásalaprajz lehetőségre, válassza a Metrikus mértékegységek vagy az US egységek elemet, majd kattintson a Létrehozás parancsra.

    Ez a sablon alapértelmezés szerint méretaránnyal rendelkező rajzlapot nyit meg, fekvő tájolással Wide page . Ezeket a beállításokat bármikor módosíthatja. További információt a Rajz méretarányának módosítása című témakörben talál.

  3. Nyisson meg egy meglévő Visio-rajzot.

  4. A Tervezés lapon kattintson az Oldalbeállítás > Rajz mérete lehetőségre. Jegyezze fel a meglévő rajz méretarányait, és igazítsa hozzájuk az új rajz arányait.

  5. A meglévő rajzon jelölje ki az új rajzra átmásolni kívánt alakzatokat, majd a Kezdőlap lapon kattintson a Másolás parancsra.

  6. Váltson az új rajzra, és a Kezdőlap lapon kattintson a Beillesztés parancsra.

    Tipp: Igény szerint zárolhatja a rajzon szereplő meglévő rétegeket, így az új terv létrehozásakor nem módosíthatja azokat véletlenül.

Vissza a lap tetejére

Lakásalaprajz létrehozása

  1. A Fájl menüben mutasson az Új elemre, a Térképek és alaprajzok kategóriára, és kattintson a Lakásalaprajz sablonra.

    Ez a sablon alapértelmezés szerint méretaránnyal rendelkező rajzlapot nyit meg, fekvő tájolással Wide page . Ezeket a beállításokat bármikor módosíthatja. További információt a Rajz méretarányának módosítása című témakörben talál.

  2. Hozza létre az alapszintű külső falszerkezet az alábbi módszerek egyikével:

    Helyiségalakzatok használata.

    1. A Falak, burkolatok és szerkezet rajzsablonról húzza a megfelelő helyiségalakzatot a rajzlapra.

    2. Méretezze át a helyiségalakzatot úgy, hogy a vezérlőfogópontokat Vezérlőfogópont képe – sárga rombusz a kijelölőpontokat Kijelölési fogópont képe a falakra.

    Fal alakzatok használata.

    1. A Falak, burkolatok és szerkezet rajzsablonról húzzon külső fal alakzatokat a rajzlapra.

    2. Méretezze át a falakat a végpontok ( Kezdőpont képe - zöld négyzet, belül x-szel vagy Végpont: pluszjel zöld négyzetben ) húzásával.

    3. Húzza az egyik fal valamelyik végpontját ( Kezdőpont képe - zöld négyzet, belül x-szel vagy Végpont: pluszjel zöld négyzetben ) a másik falhoz.

      A falak összekapcsolásakor a végpontok színe pirosra vált. A falak keresztezéseit a program automatikusan üresen hagyja.

      Megjegyzés: Ha szeretné, hogy a falak megfelelően illeszkedjenek, az Illesztés és kapcsolás párbeszédpanelen jelölje ki a Kapcsolás alakzatgeometriához jelölőnégyzetet.

  3. Hozza létre a belső falszerkezetet.

    1. Húzza a külső fal alakzatokat a rajzlapra, és helyezze el őket a külső szerkezeten belül.

    2. Méretezze át a falakat a végpontok ( Kezdőpont képe - zöld négyzet, belül x-szel vagy Végpont: pluszjel zöld négyzetben ) húzásával.

    3. Húzza az egyik fal valamelyik végpontját ( Kezdőpont képe - zöld négyzet, belül x-szel vagy Végpont: pluszjel zöld négyzetben ) a másik falhoz.

      A falak összekapcsolásakor a végpontok színe pirosra vált. A falak keresztezéseit a program automatikusan üresen hagyja.

      Megjegyzés: Ha szeretné, hogy a falak megfelelően illeszkedjenek, az Illesztés és kapcsolás párbeszédpanelen jelölje ki a Kapcsolás alakzatgeometriához jelölőnégyzetet.

  4. Adja hozzá a többi szerkezeti elemet.

    1. A Falak, burkolatok és szerkezet rajzsablonról húzza a szerkezeti alakzatokat (például oszlopokat) a rajzlapra.

    2. Az Épület alapelemei rajzsablonról húzza a kívánt alapelemeket, például lépcsőket a rajzlapra.

  5. Adja hozzá az ajtókat és ablakokat.

    1. A Falak, burkolatok és szerkezet rajzsablonból húzza az ajtó- és ablakalakzatokat a falakra.

      Az ajtók és ablakok a falnak megfelelő irányba fordulnak és a falhoz kapcsolódnak. Felveszik a fal vastagságát és áthelyezéskor azzal együtt elmozdulnak.

  6. Miután összeállította az épület vázát és a falszerkezetet, a villamossági jeleket és a méretvonalakat és hozzáadhatja.

    Villamossági jelek hozzáadása.

    1. Az Elektromosság és távközlés rajzsablonról húzza a kívánt fali kapcsolókat, aljzatokat és egyéb fali szerelvényeket a fal alakzatokra.

    2. Amikor megjelenik egy piros négyzet vagy Red box showing glued connection point image , amely jelzi, hogy a szimbólum a falhoz van kapcsolva, engedje fel az egérgombot. A fali szerelvények automatikusan a falnak megfelelő irányba fordulnak és a falhoz kapcsolódnak.

      Mennyezeti szerelvények alakzatait (például Mennyezeti ventilátor) is a rajzlapra húzhatja.

    Méretvonalak hozzáadása a falakhoz.

    1. Kattintson a falra a jobb gombbal, és kattintson a Méret hozzáadása parancsra.

    2. A méretvonalak és méretszám áthelyezéséhez húzza el a vezérlőfogópontot Vezérlőfogópont képe – sárga rombusz .

      Megjegyzés: Ha meg szeretné jeleníteni egy adott alakzat vezérlőfogópontjának tippjét, vigye az egérmutatót a fogópont fölé.

    3. Ha méretvonalat adott a falhoz, a fal átméretezéséhez jelölje ki a méretvonal-alakzatot, írja be a kívánt méretet, majd kattintson a méretvonal-alakzaton kívülre.

Vissza a lap tetejére

CAD-lakásalaprajz beszúrása

  1. A Fájl menüben mutasson az Új elemre, a Térképek és alaprajzok kategóriára, és kattintson a Lakásalaprajz sablonra.

    Ez a sablon alapértelmezés szerint méretaránnyal rendelkező rajzlapot nyit meg, fekvő tájolással Wide page . Ezeket a beállításokat bármikor módosíthatja. További információt a Rajz méretarányának módosítása című témakörben talál.

  2. Kattintson a Beszúrás menü CAD-rajz gombjára.

  3. A Fájltípus területen válassza az AutoCAD-rajz (*.dwg, *.dxf) lehetőséget. Keresse meg a CAD-fájlt, majd kattintson a Megnyitás gombra.

  4. A CAD-rajz méretének és helyének elfogadásához kattintson az OK gombra.

    A rajz beszúrása után átméretezheti, módosíthatja vagy áthelyezheti a rajzot. A CAD-rajzot tartalmazó réteget is zárolhatja, hogy ne változtassa meg véletlenül, ha felül új tervet hoz létre.

Vissza a lap tetejére

Meglévő Visio-lakásalaprajz másolása egy új rajzra

  1. A Fájl menüben mutasson az Új elemre, a Térképek és alaprajzok kategóriára, és kattintson a Lakásalaprajz sablonra.

    Ez a sablon alapértelmezés szerint méretaránnyal rendelkező rajzlapot nyit meg, fekvő tájolással Wide page . Ezeket a beállításokat bármikor módosíthatja. További információt a Rajz méretarányának módosítása című témakörben talál.

  2. Nyisson meg egy meglévő Visio-rajzot.

  3. A Fájl menüben kattintson az Oldalbeállítás elemre,majd a Méretarány fülre. Jegyezze fel a meglévő rajz méretarányait, és igazítsa hozzájuk az új rajz arányait.

  4. A meglévő rajzon jelölje ki az új rajzra átmásolni kívánt alakzatokat, majd a Szerkesztés menüben kattintson a Másolás parancsra.

  5. Váltson az új rajzra, és a Szerkesztés menüben kattintson a Beillesztés parancsra.

    Tipp: Igény szerint zárolhatja a rajzon szereplő meglévő rétegeket, így az új terv létrehozásakor nem módosíthatja azokat véletlenül.

Vissza a lap tetejére

További segítségre van szüksége?

Office-jártasság bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

×