Anda sedang offline saat ini, menunggu internet Anda untuk menyambung kembali

Outlook tidak dapat membuat profil baru menggunakan Exchange Autodiscover untuk kotak surat Exchange Online di Office 365

PENTING: Artikel ini diterjemahkan oleh perangkat lunak penerjemahan mesin Microsoft, dan mungkin telah diedit oleh Masyarakat Microsoft melalui teknologi CTF dan bukan oleh seorang penerjemah profesional. Microsoft menawarkan baik artikel yang diterjemahkan oleh manusia maupun artikel hasil editan terjemahan oleh mesin/komunitas, sehingga Anda dapat mengakses semua artikel di Sentra Pengetahuan yang kami miliki dalam berbagai bahasa. Namun artikel hasil editan mesin atau bahkan komunitas tidak selalu sempurna. Artikel ini dapat mengandung kesalahan dalam hal kosa kata, sintaksis atau tatabahasa, sangat mirip dengan penutur asing yang membuat kekeliruan ketika berbicara dalam bahasa Anda. Microsoft tidak bertanggung jawab atas ketidakakuratan, kesalahan atau kerugian apa pun akibat dari kekeliruan dalam penerjemahan isi atau penggunaannya oleh pelanggan kami. Microsoft juga akan senantiasa memperbarui perangkat lunak penerjemahan mesin dan alat untuk menyempurnakan Editan Hasil Penerjemahan Mesin.

Klik disini untuk melihat versi Inggris dari artikel ini: 2404385
MASALAH
Ketika Anda mencoba untuk menata akun email baru untuk Office 365 menggunakan Tambahkan akun Wisaya baru di Microsoft Outlook, profil Outlook Anda tidak mengatur secara otomatis. Selain itu, Anda menerima pesan galat berikut saat Outlook mencoba mengatur pengaturan server untuk profil Anda:
Sambungan terenkripsi ke layanan surat ini tidak tersedia
Ketika Anda menguji menggunakan Penganalisis konektivitas jauh Microsoft, galat berikut mungkin kembali:
Temukan otomatis tidak dapat memproses alamat penyuratan e-mail tertentu. Hanya kotak pesan dan kontak yang diizinkan.
PENYEBAB
Masalah ini terjadi karena salah satu dari alasan berikut ini:

  • alamat penyuratan email yang salah memasukkan halaman Tataan akun otomatis menambahkan akun Wisaya baru di Outlook.
  • Pemutakhiran yang diperlukan untuk Outlook secara otomatis menyambung ke Exchange Online tidak diinstal dengan versi Outlook yang Anda jalankan.
  • Data Autodiscover CNAME domain tidak ada atau tidak dikonfigurasi dengan benar.
  • Dalam organisasi yang menggunakan direktori aktif sinkronisasi, e-mail, mailNickname, displayName, dan atribut proxyAddresses tidak ditetapkan dengan benar untuk disinkronkan pengguna di direktori aktif di tempat.
Catatan Artikel ini membahas Outlook 2016, Outlook 2013, dan Exchange Online. Untuk bantuan dalam menyambung ke Exchange Online dari peranti penangkap mobile, lihat Mempersiapkan dan menggunakan Office 365 di Ponsel atau tablet. Untuk bantuan dalam Outlook menyambung ke layanan pihak ketiga, hubungi penyedia Surat pihak ketiga.
SOLUSI

Metode yang disarankan

Metode 1: Jalankan pemulihan bantuan dan dukungan Office 365

Menginstal dan menjalankan Microsoft Office 365 dukungan dan bantuan pemulihan. Untuk informasi selengkapnya, lihat Memperbaiki masalah akun Outlook di Office 365.

Metode tambahan

Jika Anda menggunakan domain kustom

Jika metode 1 tidak menyelesaikan masalah, dan Anda menggunakan domain kustom dengan Office 365, gunakan metode berikut dalam urutan menurun yang mereka sedang dipasang. Jika metode pertama tidak mengatasi masalah, lanjutkan ke berikutnya.

Metode 2: Upgrade ke versi terbaru dari Outlook

Pertama-tama, pastikan bahwa Anda memasukkan alamat penyuratan email yang benar dan sandi di halaman Tataan akun otomatis menambahkan akun Wisaya baru di Outlook.

Jika Anda menggunakan Outlook 2010 atau versi yang lebih lawas, upgrade ke versi terbaru dari Outlook. Untuk informasi selengkapnya, lihat Mengunduh dan memasang Office menggunakan Office 365 untuk bisnis pada PC Anda.

Untuk informasi selengkapnya tentang cara mengkonfigurasi Outlook untuk Office 365, tampilan sumber daya daya berikut ini:

Catatan Jika metode ini tidak memecahkan masalah, lanjutkan ke metode 3.

Metode 3: Pastikan bahwa data CNAME Autodiscover ditata dengan benar

Data CNAME Autodiscover harus ada dan juga harus disetel dengan benar. Kami sangat menyarankan Anda mengatur Exchange Autodiscover ketika Anda menggunakan Outlook untuk menyambung ke kotak surat Exchange Online. Menata Autodiscover dan DNS lainnya terkait diperlukan untuk konektivitas Outlook di Exchange Online. Administrator dapat menggunakan Wisaya pemecahan masalah Domain di Office 365 atau Penganalisis konektivitas jauh Microsoft untuk mengkonfirmasi bahwa data yang ditetapkan dengan benar.
Gunakan Domain pemecahan masalah Wizard di Office 365
Untuk menggunakan Wisaya pemecahan masalah Domain di Office 365, ikuti langkah-langkah berikut.

  1. Masuk ke (portal Office 365https://portal.Office.com) dengan menggunakan akun administrator.
  2. Klik Admin untuk membuka Pusat admin Office 365.
  3. Di panel navigasi kiri, klik domain, pilih nama domain yang digunakan oleh pengguna yang dipakai, dan kemudian klik pemecahan masalah untuk memulai Wisaya.
Gunakan Penganalisis konektivitas jauh Microsoft
Untuk menggunakan Penganalisis konektivitas jauh untuk menguji apakah Exchange Autodiscover bekerja dengan benar, ikuti langkah-langkah berikut:

  1. Di penjelajah web, Jelajahi alat Penganalisis konektivitas jauh Microsoft di situs web berikut:
  2. Lengkapi semua kolom yang diperlukan pada formulir, dan kemudian klik Melakukan uji.

    Tangkapan layar enter uji kredensial
  3. Setelah uji selesai, menentukan apakah berhasil.

Metode 4: Pastikan bahwa pengguna atribut di direktori aktif ditetapkan dengan benar

Anda dapat menggunakan Get-RemoteMailbox cmdlet untuk menentukan apakah atribut berikut ini ditetapkan dengan benar untuk pengguna. Masalah umum terjadi ketika nilai tidak ditetapkan untuk satu atau lebih atribut ini. Berikut ini adalah contoh dari atribut yang benar.

AtributContoh
primarySMTPAddressTed@contoso.com
aliasTed
displayNameTed Bremer
EmailAddresses akanSMTP: ted@contoso.com X400: c = kami =; p = organisasi pertama; o = Exchange; s = Bremer; g = Ted
remoteRoutingAddressTed@contoso.mail.onmicrosoft.com

Untuk memperbarui atribut ini, Anda dapat menggunakan Set-RemoteMailbox cmdlet.

Setelah nilai yang benar telah ditetapkan untuk atribut ini, memaksa sinkronisasi direktori terjadi, dan kemudian mencoba untuk menata akun email di Outlook.

Jika Anda tidak menggunakan domain kustom

Metode 2: Gunakan tambahkan Wisaya akun baru di Outlook

Jika metode 1 tidak menyelesaikan masalah, dan Anda tidak menggunakan domain kustom bersama dengan Office 365, Anda dapat menggunakan Add New Account Wizard di Outlook untuk menyiapkan profil Outlook menggunakan default "onmicrosoft.com"-based alamat penyuratan email yang terkait dengan kotak surat Exchange Online pengguna ketika Anda mendaftar untuk Office 365. Ketika Anda menggunakan Add New Account Wizard untuk menyiapkan profil email baru, Anda menetapkan sandi Office 365 Anda dan alamat penyuratan email default Office 365 dalam bentuk pengguna> @domain>. onmicrosoft.com (misalnya, kim@contoso.onmicrosoft.com).

Metode ini didukung dan bekerja bagi pelanggan yang mungkin tidak berencana untuk memiliki tinggi atau domain kustom. Metode ini juga mendukung Autodiscover. Jika perubahan lokasi server kotak surat Anda, Outlook akan diperbarui sesuai dengan menggunakan lokasi baru untuk server kotak surat Anda.
INFORMASI LEBIH LANJUT
Microsoft tidak mendukung secara manual mengatur profil di Outlook untuk konektivitas ke kotak surat di Exchange Online di Office 365. Namun, kami dapat membantu Anda menyelesaikan tugas-tugas lain, seperti menyiapkan catatan DNS dan Autodiscover (sebagaimana dijelaskan dalam metode 2). Hal ini memungkinkan Anda mengatur akun Anda melalui metode yang didukung.
REFERENSI
Mulai panduan pemecahan masalah untuk mengatasi masalah ini.

Untuk informasi selengkapnya, lihat artikel Pangkalan Pengetahuan Microsoft berikut ini:

  • 977968 Pengguna tidak dapat menggunakan Outlook Anywhere untuk membuka kotak surat bersama yang dipindahkan ke Exchange Server 2010
  • 2555008 Cara memecahkan masalah bebas/sibuk di hibrid dari lokal Exchange Server dan Exchange Online di Office 365
Masih memerlukan bantuan? Buka Komunitas Office 365 .

Peringatan: Artikel ini telah diterjemahkan secara otomatis

Properti

ID Artikel: 2404385 - Tinjauan Terakhir: 04/22/2016 11:26:00 - Revisi: 46.0

Microsoft Exchange Online

  • o365 o365a kbgraphxlink o365e o365p o365m o365022013 gwt guided walk through kbtshoot kbgraphic kbmt KB2404385 KbMtid
Tanggapan