Anda sedang offline saat ini, menunggu internet Anda untuk menyambung kembali

Anda tidak dapat masuk ke Office 365, Azure, atau Intune

PENTING: Artikel ini diterjemahkan oleh perangkat lunak penerjemahan mesin Microsoft, dan mungkin telah diedit oleh Masyarakat Microsoft melalui teknologi CTF dan bukan oleh seorang penerjemah profesional. Microsoft menawarkan baik artikel yang diterjemahkan oleh manusia maupun artikel hasil editan terjemahan oleh mesin/komunitas, sehingga Anda dapat mengakses semua artikel di Sentra Pengetahuan yang kami miliki dalam berbagai bahasa. Namun artikel hasil editan mesin atau bahkan komunitas tidak selalu sempurna. Artikel ini dapat mengandung kesalahan dalam hal kosa kata, sintaksis atau tatabahasa, sangat mirip dengan penutur asing yang membuat kekeliruan ketika berbicara dalam bahasa Anda. Microsoft tidak bertanggung jawab atas ketidakakuratan, kesalahan atau kerugian apa pun akibat dari kekeliruan dalam penerjemahan isi atau penggunaannya oleh pelanggan kami. Microsoft juga akan senantiasa memperbarui perangkat lunak penerjemahan mesin dan alat untuk menyempurnakan Editan Hasil Penerjemahan Mesin.

Klik disini untuk melihat versi Inggris dari artikel ini: 2412085
MASALAH
Catatan Jangan gunakan artikel ini jika Anda menggunakan akun Microsoft untuk masuk.

Anda tidak dapat masuk ke Microsoft Office 365, Microsoft Azure, atau Microsoft Intune. Anda dapat mencoba masuk dengan menggunakan portal seperti https://login.microsoftonline.com. Atau, Anda dapat mencoba masuk menggunakan aplikasi non-browser-based, seperti namun tidak terbatas pada berikut ini:
  • Aplikasi Office, seperti Outlook, Word, Excel, PowerPoint, dan OneNote
  • Aplikasi Office di peranti penangkap seluler, seperti Office Mobile, Lync dan Microsoft OneDrive untuk bisnis (sebelumnya Microsoft SkyDrive Pro)
  • Sinkronisasi direktori aktif Azure
  • Modul Azure Active Directory untuk Windows PowerShell
  • CRM dinamis
PENYEBAB
Masalah ini terjadi jika kondisi yang diperlukan untuk masuk tidak terpenuhi. Kondisi berikut ini harus dipenuhi:
  • langganan tidak kedaluwarsa.
  • Account pengguna diaktifkan.
  • Account pengguna tidak terkunci.
  • Nama pengguna yang benar dan sandi yang digunakan.
  • Sandi tidak sandi sementara. (Masalah ini dapat terjadi jika akun pengguna akun baru atau jika sandi baru reset.)
  • Sandi tidak kedaluwarsa.
  • Anda tidak diblokir dari masuk.
  • Jika Anda pengguna gabungan, masuk tunggal (SSO) bekerja.
SOLUSI
Untuk mengatasi masalah ini, ikuti langkah-langkah berikut.

Langkah 1: Masuk ke portal

Langkah 2: Menggunakan solusi yang sesuai untuk pengalaman masuk

Apa yang terjadi?

Anda dapat masuk ke portal

Jika Anda dapat masuk ke portal, namun Anda tidak dapat masuk di untuk aplikasi non-browser-based, seperti aplikasi Office atau aplikasi peranti penangkap seluler untuk memeriksa email, ikuti langkah-langkah berikut:
  1. Bekerja dengan admin Anda untuk memastikan bahwa Anda memiliki lisensi yang benar yang diterapkan ke akun Anda.
  2. Jika Anda sudah diaktifkan untuk otentikasi multi faktor, pastikan bahwa Anda telah mengatur aplikasi sandi. Untuk informasi selengkapnya tentang otentikasi multi faktor, lihat Mengelola pengaturan pengguna otentikasi multi faktor Azure.
  3. Jika Anda menggunakan aplikasi email seperti Outlook, dan jika Anda pengguna gabungan, lihat artikel Pangkalan Pengetahuan Microsoft berikut ini:
    2466333 Pengguna Federasi tidak dapat menyambung ke kotak surat Exchange Online
  4. Lihat artikel Pangkalan Pengetahuan Microsoft berikut untuk informasi selengkapnya tentang cara memecahkan masalah masuk yang menggunakan aplikasi non-browser-based:
    2637629 Cara memecahkan masalah aplikasi non-browser yang tidak dapat masuk ke Office 365, Azure, atau Intune

Anda tidak dapat masuk ke portal

Jika Anda tidak dapat masuk ke portal, gunakan salah satu solusi di dalam Daftar Tabel berikut, yang sesuai untuk situasi Anda.
Galat atau DeskripsiSolusi
Kami tidak mengenali ID pengguna atau sandi ini

Pastikan Anda mengetik ID pengguna yang diberikan oleh organisasi Anda. Biasanya tampilannya seseorang@contoh.com atau seseorang@contoh. onmicrosoft.com. Dan periksa untuk memastikan bahwa Anda mengetik sandi yang benar.
Untuk mengatasi masalah ini, lihat artikel Pangkalan Pengetahuan Microsoft berikut:
2853347 "Kita tidak mengenali ID pengguna atau sandi ini" kesalahan ketika pengguna mencoba masuk ke portal Office 365
Anda telah mencoba masuk berkali-kali dengan ID pengguna salah atau sandi.
Masalah ini terjadi jika Anda mencoba untuk masuk menggunakan sandi salah 10 kali. Pertama kali account pengguna terkunci, akan secara otomatis unlockedafter 15 menit. Waktu untuk membuka meningkat untuk setiap penguncian berturut-turut.

Untuk mengatasi masalah ini, gunakan salah satu dari metode berikut ini:
  • Coba lagi. Anda harus memasukkan rangkaian huruf dan angka sebagai bagian dari proses masuk.
  • Memperbarui sandi pada semua peranti penangkap yang tersambung ke account Anda.
  • Menyetel ulang sandi.
Sepertinya akun Anda telah diblokir

Hubungi admin untuk membukanya.
Untuk mengatasi masalah ini, lihat artikel Pangkalan Pengetahuan Microsoft berikut:
2742372 "Sepertinya akun Anda telah diblokir" kesalahan ketika pengguna mencoba untuk masuk ke Office 365
Jika masalah masih terjadi, gunakan salah satu dari metode berikut ini:
  • Tunggu 15 menit, dan kemudian coba lagi.
  • Memiliki admin Anda menyetel ulang sandi. Ini membuka account.
Maaf, yang tidak bekerja

Hal ini tidak terlihat seperti id yang valid Pastikan Anda mengetik ID pengguna yang diberikan oleh organisasi Anda. Biasanya tampilannya seseorang@contoh.com atau seseorang@contoh. onmicrosoft.com.
Untuk mengatasi masalah ini, gunakan artikel Pangkalan Pengetahuan Microsoft berikut ini:
2844931 "Ini tidak terlihat seperti ID pengguna yang valid" kesalahan ketika pengguna mencoba untuk masuk ke Office 365
Anda secara otomatis Masuk sebagai pengguna yang berbeda.Jika Anda menggunakan lebih dari satu akun pengguna di peramban web, cobalah salah satu dari metode berikut ini:
  • keluar dari portal.
  • Kosongkan tembolok di web browser, menghapus cookie Internet, dan kemudian coba masuk lagi.
Anda akan melihat ID korelasi yang menyerupai berikut ini:
Korelasi ID: ac5d279c-CF72-5073-278e-a5b2b0c8a4bc
Hubungi dukungan teknis.
Anda diminta untuk mengubah sandi. Kata sandi Anda mungkin sementara atau sandi Anda telah kedaluwarsa. Jika Anda diminta, Ubah sandi Anda.
Maaf, tetapi kami mengalami masalah saat masuk Anda

Silakan coba lagi dalam beberapa menit. Jika ini tidak berhasil, Anda mungkin ingin menghubungi admin dan melaporkan galat berikut ini:<error code=""></error>
Untuk memecahkan masalah ini, lihat artikel Pangkalan Pengetahuan Microsoft berikut:

2615736 "Maaf, tetapi kami mengalami masalah saat masuk Anda" kesalahan ketika pengguna mencoba untuk masuk ke Office 365, Azure, atau Intune
Anda tidak melihat salah satu pesan galat sebelumnya, dan alamat penyuratan situs web tidak dimulai dengan https://login.microsoftonline.com.Anda mungkin pengguna gabungan. Bekerja dengan admin perusahaan Anda, dan lihat artikel Pangkalan Pengetahuan Microsoft berikut:
  • 2650717 Cara menggunakan Penganalisis konektivitas jauh untuk memecahkan masalah masuk tunggal untuk Office 365, Azure, atau Intune
  • 2535227 Pengguna gabungan tiba-tiba diminta untuk memasukkan pekerjaan mereka atau sekolah kredensial akun
Maaf! Kami tidak dapat memproses permintaan Anda. Sesi Anda telah kedaluwarsa atau tidak valid.

Ada kesalahan dalam memproses permintaan Anda karena sesi tidak valid atau kedaluwarsa. Silakan coba lagi.
Untuk mengatasi masalah ini, lihat artikel Pangkalan Pengetahuan Microsoft berikut:

2909939 "Maaf! Kami tidak dapat memproses permintaan Anda"kesalahan ketika Anda mencoba untuk menyiapkan verifikasi pengaturan keamanan untuk otentikasi multi faktor Azure
Kami tidak menerima jawaban yang diharapkan. Silakan coba lagi.
Untuk mengatasi masalah ini, lihat artikel Pangkalan Pengetahuan Microsoft berikut:

2834968 "Kami tidak menerima respons yang diharapkan" pesan galat ketika Anda mencoba masuk menggunakan otentikasi multi faktor Azure
Kami tidak menerima respons. Silakan coba lagi.
Untuk mengatasi masalah ini, lihat artikel Pangkalan Pengetahuan Microsoft berikut:

2834965 "Kami tidak menerima respons" pesan galat ketika Anda mencoba masuk menggunakan otentikasi multi faktor Azure
Maaf, akun verifikasi sistem kami mengalami masalah. Ini mungkin sementara, namun apabila Anda melihat lagi, Anda mungkin ingin menghubungi admin Anda.
Untuk mengatasi masalah ini, lihat artikel Pangkalan Pengetahuan Microsoft berikut:

2834966 "Sistem verifikasi akun mengalami kesulitan" pesan galat ketika Anda mencoba masuk menggunakan akun yang bekerja atau sekolah
Masih memerlukan bantuan? Buka Komunitas Office 365 situs web atau Forum Azure Active Directory .

Peringatan: Artikel ini telah diterjemahkan secara otomatis

Properti

ID Artikel: 2412085 - Tinjauan Terakhir: 04/14/2015 00:33:00 - Revisi: 27.0

Microsoft Azure cloud services, Microsoft Azure Active Directory, Microsoft Office 365, Microsoft Intune, CRM Online via Office 365 E Plans, Microsoft Azure Recovery Services, Office 365 User and Domain Management, Office 365 Identity Management

  • o365 o365a o365e o365p o365022013 o365m kbmt KB2412085 KbMtid
Tanggapan
("head")[0].appendChild(m);