Anda sedang offline saat ini, menunggu internet Anda untuk menyambung kembali

Kotak surat pengguna telah melebihi batas ukuran dikonfigurasi di Office 365 Dedicated/ITAR

PENTING: Artikel ini diterjemahkan oleh perangkat lunak penerjemahan mesin Microsoft, dan mungkin telah diedit oleh Masyarakat Microsoft melalui teknologi CTF dan bukan oleh seorang penerjemah profesional. Microsoft menawarkan baik artikel yang diterjemahkan oleh manusia maupun artikel hasil editan terjemahan oleh mesin/komunitas, sehingga Anda dapat mengakses semua artikel di Sentra Pengetahuan yang kami miliki dalam berbagai bahasa. Namun artikel hasil editan mesin atau bahkan komunitas tidak selalu sempurna. Artikel ini dapat mengandung kesalahan dalam hal kosa kata, sintaksis atau tatabahasa, sangat mirip dengan penutur asing yang membuat kekeliruan ketika berbicara dalam bahasa Anda. Microsoft tidak bertanggung jawab atas ketidakakuratan, kesalahan atau kerugian apa pun akibat dari kekeliruan dalam penerjemahan isi atau penggunaannya oleh pelanggan kami. Microsoft juga akan senantiasa memperbarui perangkat lunak penerjemahan mesin dan alat untuk menyempurnakan Editan Hasil Penerjemahan Mesin.

Klik disini untuk melihat versi Inggris dari artikel ini: 2516253
Gejala
Di Microsoft Office 365 Dedicated/ITAR, Anda mengalami masalah berikut ini:
  • Anda menerima pesan peringatan di Microsoft Outlook yang melebihi batas ukuran pesan.
  • Anda tidak dapat mengirim atau menerima pesan email baru.
  • Pesan tidak ditetapkan ke batas ukuran sesuai yang didasarkan pada jenis rencana Anda.
Penyebab
Masalah ini terjadi apabila satu atau lebih kondisi berikut ini benar:
  • Atribut ekstensi pada objek kotak surat yang dikonfigurasi dengan benar.
  • Pesan tersebut melampaui batas ukuran, dan jenis kotak pesan baru resmi karena pekerjaan yang terpengaruh.
  • Kuota manajemen program tidak bekerja seperti yang diharapkan.
Pemecahan masalah
Kuota kotak pesan umumnya diterapkan ke pengguna berdasarkan nilai asali kuota di kotak surat Microsoft Exchange server database. Kuota kotak pesan dapat diabaikan sementara di tingkat kotak surat, seperti yang diperlukan.

Tingkat ini kuota kotak surat yang dikelola oleh menggunakan atribut ekstensi dalam Layanan Domain direktori aktif (AD DS). Untuk informasi selengkapnya, lihatKuota kotak pesan di O365 Dedicated/ITAR.

Nilai biasanya menyerupai berikut ini:
MBX = 2GB;
MBX = 50GB;

Catatan Nilai ini harus menyertakan titik koma.

Tugas yang kuota yang diterapkan di lingkungan terkelola berjalan satu kali setiap hari. Kuota yang diberlakukan dengan memperbarui atribut ekstensi pengguna mungkin membutuhkan waktu hingga 24 jam untuk menerapkan. Jika nilai yang ditetapkan dengan benar, atau jika dibiarkan kosong untuk setiap kotak pesan, kuota kotak pesan akan tetap tidak berubah.

Jika pengguna memerlukan peningkatan tingkat segera kuota, ikuti langkah-langkah berikut:
  1. Tetapkan nilai yang sesuai pada atribut ekstensi.
  2. Hubungi dukungan layanan daring Microsoft untuk meminta pengguna kuota ditingkatkan segera.

    Catatan Permintaan membutuhkan waktu 2 jam untuk diselesaikan. Layanan pengguna akan terpengaruh selama waktu tersebut.

Peringatan: Artikel ini telah diterjemahkan secara otomatis

Properti

ID Artikel: 2516253 - Tinjauan Terakhir: 06/08/2016 05:14:00 - Revisi: 4.0

Microsoft Business Productivity Online Dedicated, Microsoft Exchange Online Dedicated

  • vkbportal226 kbmt KB2516253 KbMtid
Tanggapan