Masuk dengan Microsoft
Masuk atau buat akun.
Halo,
Pilih akun lain.
Anda memiliki beberapa akun
Pilih akun yang ingin Anda gunakan untuk masuk.
Bahasa Inggris
Maaf. Artikel ini tidak tersedia dalam bahasa Anda.

Symptoms

Consider the following scenario:

  • You disable the Exchange ActiveSync Integration feature for Outlook Web App (OWA) on a Microsoft Exchange Server 2010 server.

  • You access a mailbox that is located on the server by using OWA Premium.

  • You open the Option page.

In this scenario, the Phone option unexpectedly appears in the Options page.

Note This issue does not occur when you use OWA Light.

Cause

This issue occurs because the Exchange ActiveSync Integration feature does not take effect in OWA Premium clients.

Resolution

To resolve this issue, install the following update rollup:

2608646 Description of Update Rollup 6 for Exchange Server 2010 Service Pack 1

Status

Microsoft has confirmed that this is a problem in the Microsoft products that are listed in the "Applies to" section.

More Information

For more information about how to configure segmentation for OWA, visit the following Microsoft website:

How to configure segmentation for OWA

Perlu bantuan lainnya?

Ingin opsi lainnya?

Explore subscription benefits, browse training courses, learn how to secure your device, and more.

Communities help you ask and answer questions, give feedback, and hear from experts with rich knowledge.

Apakah informasi ini berguna?

Apa yang memengaruhi pengalaman Anda?
Dengan menekan kirim, umpan balik Anda akan digunakan untuk meningkatkan produk dan layanan Microsoft. Admin TI Anda akan dapat mengumpulkan data ini. Pernyataan Privasi.

Terima kasih atas umpan balik Anda!

×